


<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<title>Сотрудники ФСБ «взялись» за чиновников Югры | ЮГРАПРО</title>
	
	<link href="/favicon.ico" rel="shortcut icon"/>	
	<meta name="description" content="Новости, рейтинги и аналитика ХМАО &#8212; Югры">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[393,459] -->
<meta name="keywords"  content="БУ Югры «Самаровский чугас»,новости ХМАО,Новости Югры,ХМАО,Югра,Новости,Общество,Ханты-Мансийск,Ханты-Мансийский район,Экология" />

<link rel="canonical" href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ugrapro.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ЮГРАПРО &raquo; Лента" href="http://www.ugrapro.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЮГРАПРО &raquo; Лента комментариев" href="http://www.ugrapro.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЮГРАПРО &raquo; Лента комментариев к &laquo;Сотрудники ФСБ «взялись» за чиновников Югры&raquo;" href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ugrapro.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=fc5b49b1d0b7b883c62ff304951afaca"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='super-post-css'  href='http://www.ugrapro.ru/wp-content/plugins/super-post/css/super-post.css?ver=fc5b49b1d0b7b883c62ff304951afaca' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.ugrapro.ru/wp-content/themes/gonzo/style.css?ver=fc5b49b1d0b7b883c62ff304951afaca' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.ugrapro.ru/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ugrapro.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 11px;
	line-height: 13px;
	height: 13px;
	background: #ff6600;
	border: 1px solid #cccccc;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.ugrapro.ru/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/jquery.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","nonce":"1655958152","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"paging":"super_post_widget_ajax","share":{"http:\/\/www.ugrapro.ru\/2017\/08\/23\/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi\/":141748},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/super-post/js/jquery.super-post.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/js/scripts.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"141748","token":"26298d86f8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/amcharts.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/light.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/none.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/serial.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/pie.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/amexport.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/rgbcolor.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/canvg.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/filesaver.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<link rel='https://api.w.org/' href='http://www.ugrapro.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ugrapro.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ugrapro.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Правительство Югры не подтверждает факт задержания 3 сотрудников департамента недропользования' href='http://www.ugrapro.ru/2017/08/23/pravitelstvo-yugryi-ne-podtverzhdaet-fakt-zaderzhaniya-3-sotrudnikov-departamenta-nedropolzovaniya/' />
<link rel='next' title='Автобус смерти! Чему научила чиновников Югры гибель детей в декабрьской автокатастрофе?' href='http://www.ugrapro.ru/2017/08/23/avtobus-smerti-chemu-nauchila-chinovnikov-yugryi-gibel-detey-v-dekabrskoy-avtokatastrofe/' />

<link rel='shortlink' href='http://www.ugrapro.ru/?p=141748' />
<link rel="alternate" type="application/json+oembed" href="http://www.ugrapro.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ugrapro.ru%2F2017%2F08%2F23%2Fsotrudniki-fsb-vzyalis-za-chinovnikov-yugryi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ugrapro.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ugrapro.ru%2F2017%2F08%2F23%2Fsotrudniki-fsb-vzyalis-za-chinovnikov-yugryi%2F&#038;format=xml" />
	<script type="text/javascript">
		checkjQuery = false;
		jQueryScriptOutputted = false;
		
		//Content ID
		var AAPL_content = 'baxok-cat-tag-wrap-ajax';
		
		//Search Class
		var AAPL_search_class = 'searchform';
		
		//Ignore List - this is for travisavery who likes my comments... hello
		var AAPL_ignore_string = new String('#, /wp-, .pdf, .zip, .rar'); 
		var AAPL_ignore = AAPL_ignore_string.split(', ');
		
		//Shall we take care of analytics?
		var AAPL_track_analytics = false		
		//Various options and settings
		var AAPL_scroll_top = true		
		//Maybe the script is being a tw**? With this you can find out why...
		var AAPL_warnings = false;
		
		//This is probably not even needed anymore, but lets keep for a fallback
		function initJQuery() {
			if (checkjQuery == true) {
				//if the jQuery object isn't available
				if (typeof(jQuery) == 'undefined') {
				
					if (! jQueryScriptOutputted) {
						//only output the script once..
						jQueryScriptOutputted = true;
						
						//output the jquery script
						//one day I will complain :/ double quotes inside singles.
						document.write('<scr' + 'ipt type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/jquery.js"></scr' + 'ipt>');
					}
					setTimeout('initJQuery()', 50);
				}
			}
		}

		initJQuery();

	</script>

	<script type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/ajax-page-loader.js"></script>
	<script type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/reload_code.js"></script>
	
	<script type="text/javascript">
		//urls
		var AAPLsiteurl = "http://www.ugrapro.ru";
		var AAPLhome = "http://www.ugrapro.ru";
		
		//The old code here was RETARDED - Much like the rest of the code... Now I have replaced this with something better ;)
		//PRELOADING YEEEYYYYY!!
		var AAPLloadingIMG = jQuery('<img/>').attr('src', 'http://www.ugrapro.ru/wp-content/uploads/AAPL/loaders/test_info.php');
		var AAPLloadingDIV = jQuery('<div/>').attr('style', 'display:none;').attr('id', 'ajaxLoadDivElement');
		AAPLloadingDIV.appendTo('body');
		AAPLloadingIMG.appendTo('#ajaxLoadDivElement');
		//My code can either be seen as sexy? Or just a terribly orchestrated hack? Really it's up to you...
		
		//Loading/Error Code
		//now using json_encode - two birds one bullet.
		var str = "<center>\r\n\t<p style=\"text-align: center !important;\">\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...<\/p>\r\n\t<p style=\"text-align: center !important;\">\r\n\t\t<img src=\"{loader}\" border=\"0\" alt=\"Loading Image\" title=\"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...\" \/>\r\n\t<\/p>\r\n<\/center>";
		var AAPL_loading_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
		str = "<center>\r\n\t<p style=\"text-align: center !important;\">\u041e\u0448\u0438\u0431\u043a\u0430!<\/p>\r\n\t<p style=\"text-align: center !important;\">\r\n\t\t<font color=\"red\">\u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u043d\u0435 \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d\u0430 \u0438\u0437-\u0437\u0430 \u043e\u0448\u0438\u0431\u043a\u0438.<\/font>\r\n\t<\/p>\r\n<\/center>";
		var AAPL_loading_error_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
	</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ugrapro.ru/?wordfence_logHuman=1&hid=8759833573B49D4150D33DF838FCD90C');
</script><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:40,popupPadding:15,popupFadeIn:500,popupFadeOut:500,popupTimeout:7000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:85,popupTextAlign:"center",popupTextFontSize:"16px",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Ваш комментарий опубликован. Спасибо!",textPostedUnapproved:"Ваш комментарий был добавлен и ожидает модерации. Спасибо!",textReloadPage:"Перезагрузка страницы. Пожалуйста, подождите&hellip;",textPostComment:"Отправка комментария. Пожалуйста, подождите&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Что-то пошло не так, ваш комментарий не был опубликован.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/* ]]> */</script><style type="text/css">.sp-author { background: url(http://www.ugrapro.ru/wp-content/plugins/super-post/images/author.png) no-repeat scroll 0 0 transparent; }</style><style type="text/css">.sp-author { background: url(http://www.ugrapro.ru/wp-content/plugins/super-post/images/author.png) no-repeat scroll 0 0 transparent; }</style> 
	
	<script src="/wp-content/themes/gonzo/js/jquery.vticker.js" type="text/javascript"></script>
	
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.ugrapro.ru/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.ugrapro.ru/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	<!--Мод: в следующих 2 строках добавлено включение "subset=cyrillic,latin&" для правильной подгрузки гугло-шрифтов в опере Мод: Подключение шрифта выключено за ненадобностью-->
	
	<!-- <link href='http://fonts.googleapis.com/css?subset=cyrillic,latin&family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
	
	 -->
	
	<noscript><style>.es-carousel ul{display:block;}</style></noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, /* Мод: цвет дней недели в календаре .widget_calendar thead>tr>th,  */a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#339933;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul > li.current-menu-item > a, nav#omc-main-navigation ul > li.current-category-ancestor > a, /*Мод: nav#omc-main-navigation ul > li.current-menu-parent > a, nav#omc-main-navigation ul > li.current-post-ancestor > a, */ a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a, a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, .widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a /*Мод: , h2.omc-quarter-width-label a */, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu, .omc-footer-widget/*Мод:*/.baxok .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul > li.current-menu-item > a, nav#omc-main-navigation ul > li.current-category-ancestor > a, /*Мод: nav#omc-main-navigation ul > li.current-menu-parent > a,  nav#omc-main-navigation ul > li.current-post-ancestor > a, */ a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active {background:#339933;}

	::-moz-selection {background:#339933;}
	::selection {background:#339933;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, /* tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active,  .widget_calendar table#wp-calendar > tbody > tr > td > a, */ div.omc-related-posts h4, a.baxok-category-anchor-related /*Мод: цвет некоторого текста в списке категории-тега .omc-blog-one-exceprt a b, .omc-blog-one-exceprt .omc-rarr, p.omc-date-time-one */ {color:#339933;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover, p.omc-date-time {border-color:#339933;}

	div.omc-cat-top  {border-top-color:#339933;}     
	
	li.comment > div, /*Мод: добавил */article.omc-blog-one, article.baxok-related-post-list {border-bottom-color:#339933;}
	
	body {background:url(http://www.ugrapro.ru/wp-content/themes/gonzo/images/backgrounds/Hexellence.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here  */

@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-family:Open Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#333333}
</style>
	
	<script type="text/javascript" src="http://www.ugrapro.ru/wp-content/themes/gonzo/js/floating_widget.js"></script>
	
    <link rel="stylesheet" type="text/css" href="http://www.ugrapro.ru/wp-content/themes/gonzo/css/floating_widget.css"/>
	
</head>

<body class="post-template-default single single-post postid-141748 single-format-standard" >

	<!--Мод: Убрал лишнее внешнее обращение <div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> -->

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
					
				
				<a id="omc-logo" href="http://www.ugrapro.ru"><img src="/logo.png" alt="ЮГРАПРО logo"  /></a>
				
				<div id="baxok-header-wraper">
					<span class="baxok-date">Пятница, 6 октября 2017</span>
					<span class="baxok-18">18+</span>
					<div id="omc-header-search">				
						<span id="omc-search-overlay">Поиск &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="http://www.ugrapro.ru">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</div>				
					<nav id="omc-main-navigation">				
						<div class="omc-over-480"><ul id="menu-osnovnoe-verhnee-menyu" class="menu"><li id='menu-item-65877'  class="baxok-nav-home menu-item menu-item-type-custom menu-item-object-custom"><a  href="/#"></a> </li>
<li id='menu-item-65884'  class="baxok-nav-top-FF7777 baxok-nav-border menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.ugrapro.ru/category/politics/" id="FF4444">Политика</a> <small class="nav_desc">FF4444</small></li>
<li id='menu-item-65880'  class="baxok-nav-top-7777FF baxok-nav-border menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.ugrapro.ru/category/economy/" id="3366CC">Экономика</a> <small class="nav_desc">3366CC</small></li>
<li id='menu-item-65878'  class="baxok-nav-top-66CC99 baxok-nav-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.ugrapro.ru/category/society/" id="339933">Общество</a> <small class="nav_desc">339933</small></li>
<li id='menu-item-65881'  class="baxok-nav-top-FF66CC baxok-nav-border baxok-column-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.ugrapro.ru/persons/" id="CC0099">Персоны</a> <small class="nav_desc">CC0099</small>
<ul  class="sub-menu">
<li id='menu-item-66302'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/natalya-komarova/">Наталья Комарова</a> </li>
<li id='menu-item-66305'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/boris-xoxryakov/">Борис Хохряков</a> </li>
<li id='menu-item-66306'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksandr-kim/">Александр Ким</a> </li>
<li id='menu-item-66307'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vasilij-filipenko/">Василий Филипенко</a> </li>
<li id='menu-item-66311'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vera-dyudina/">Вера Дюдина</a> </li>
<li id='menu-item-66312'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/dmitrij-popov/">Дмитрий Попов</a> </li>
<li id='menu-item-66313'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksandr-filipenko/">Александр Филипенко</a> </li>
<li id='menu-item-66314'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/dmitrij-mizgulin/">Дмитрий Мизгулин</a> </li>
<li id='menu-item-66315'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yurij-vazhenin/">Юрий Важенин</a> </li>
<li id='menu-item-66316'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-putin/">Алексей Путин</a> </li>
<li id='menu-item-66317'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/mixail-serdyuk/">Михаил Сердюк</a> </li>
<li id='menu-item-66318'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-oxlopkov/">Алексей Охлопков</a> </li>
<li id='menu-item-66319'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/andrej-filatov/">Андрей Филатов</a> </li>
<li id='menu-item-66320'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/eremej-ajpin/">Еремей Айпин</a> </li>
<li id='menu-item-66321'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/sergej-degtyarev/">Сергей Дегтярев</a> </li>
<li id='menu-item-66322'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vitalij-burchevskij/">Виталий Бурчевский</a> </li>
<li id='menu-item-66323'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/viktor-pichugov/">Виктор Пичугов</a> </li>
<li id='menu-item-66324'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-andreev/">Алексей Андреев</a> </li>
<li id='menu-item-66325'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/viktor-valeev/">Виктор Валеев</a> </li>
<li id='menu-item-66326'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vladimir-semenov/">Владимир Семенов</a> </li>
<li id='menu-item-66327'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/sergej-udincev/">Сергей Удинцев</a> </li>
<li id='menu-item-66350'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/evgenij-markov/">Евгений Марков</a> </li>
<li id='menu-item-68516'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/oleg-chemezov/">Олег Чемезов</a> </li>
<li id='menu-item-70212'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/pavel-zavalnyj/">Павел Завальный</a> </li>
<li id='menu-item-77297'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-zabozlaev/">Алексей Забозлаев</a> </li>
<li id='menu-item-99525'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/eduard-isakov/">Эдуард Исаков</a> </li>
</ul>
</li>
<li id='menu-item-65882'  class="baxok-nav-top-CC99FF baxok-nav-border baxok-column-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.ugrapro.ru/kompanies/" id="9966CC">Компании</a> <small class="nav_desc">9966CC</small>
<ul  class="sub-menu">
<li id='menu-item-68297'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/rosneft/">Роснефть</a> </li>
<li id='menu-item-68298'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/surgutneftegaz/">Сургутнефтегаз</a> </li>
<li id='menu-item-68300'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yutejr/">ЮТэйр</a> </li>
<li id='menu-item-68301'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/rn-yuganskneftegaz/">РН-Юганскнефтегаз</a> </li>
<li id='menu-item-68302'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/lukojl/">ЛУКОЙЛ</a> </li>
<li id='menu-item-68303'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gsk-yugoriya/">ГСК &#171;Югория&#187;</a> </li>
<li id='menu-item-68304'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazprom-neft/">Газпром нефть</a> </li>
<li id='menu-item-68305'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/rostelekom/">Ростелеком</a> </li>
<li id='menu-item-68307'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yutek/">ЮТЭК</a> </li>
<li id='menu-item-68308'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/russneft/">Русснефть</a> </li>
<li id='menu-item-68310'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/slavneft/">Славнефть</a> </li>
<li id='menu-item-68311'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazpromneft-xantos/">Газпромнефть-Хантос</a> </li>
<li id='menu-item-68312'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aeroport-surgut/">Аэропорт Сургут</a> </li>
<li id='menu-item-68313'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vnss/">ВНСС</a> </li>
<li id='menu-item-68314'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/e-on-rossiya/">«Э.ОН Россия»</a> </li>
<li id='menu-item-68316'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazprom-pererabotka/">Газпром переработка</a> </li>
<li id='menu-item-68317'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yuresk/">ЮРЭСК</a> </li>
<li id='menu-item-68318'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/avtoban/">Автобан</a> </li>
<li id='menu-item-68299'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/xanty-mansijskij-bank/">Ханты-Мансийский банк</a> </li>
<li id='menu-item-68309'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/xanty-mansijskij-npf/">Ханты-Мансийский НПФ</a> </li>
<li id='menu-item-68306'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/ipotechnoe-agentstvo-yugry/">Ипотечное агентство Югры</a> </li>
<li id='menu-item-68315'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/salym-petroleum-development-n-v/">«Салым Петролеум Девелопмент Н.В.»</a> </li>
<li id='menu-item-68515'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/texnopark-vysokix-texnologij-yugry/">Технопарк высоких технологий Югры</a> </li>
<li id='menu-item-77133'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazprom-transgaz-yugorsk/">Газпром трансгаз Югорск</a> </li>
</ul>
</li>
<li id='menu-item-68527'  class="baxok-nav-top-CC9966 baxok-nav-border baxok-column-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.ugrapro.ru/cities/" id="996633">Города</a> <small class="nav_desc">996633</small>
<ul  class="sub-menu">
<li id='menu-item-66367'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/beloyarskij-rajon/">Белоярский район</a> </li>
<li id='menu-item-66368'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/berezovskij-rajon/">Березовский район</a> </li>
<li id='menu-item-66369'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/kogalym/">Когалым</a> </li>
<li id='menu-item-66370'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/kondinskij-rajon/">Кондинский район</a> </li>
<li id='menu-item-66371'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/langepas/">Лангепас</a> </li>
<li id='menu-item-66372'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/megion/">Мегион</a> </li>
<li id='menu-item-66373'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nefteyugansk/">Нефтеюганск</a> </li>
<li id='menu-item-66374'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nefteyuganskij-rajon/">Нефтеюганский район</a> </li>
<li id='menu-item-66375'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nizhnevartovsk/">Нижневартовск</a> </li>
<li id='menu-item-66377'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nyagan/">Нягань</a> </li>
<li id='menu-item-66378'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/oktyabrskij-rajon/">Октябрьский район</a> </li>
<li id='menu-item-66379'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/pokachi/">Покачи</a> </li>
<li id='menu-item-66380'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/pyt-yah/">Пыть-Ях</a> </li>
<li id='menu-item-66381'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/raduzhny/">Радужный</a> </li>
<li id='menu-item-66382'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/sovetskij-rajon/">Советский район</a> </li>
<li id='menu-item-66383'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/surgut/">Сургут</a> </li>
<li id='menu-item-66384'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/surgutskij-rajon/">Сургутский район</a> </li>
<li id='menu-item-66385'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/uray/">Урай</a> </li>
<li id='menu-item-66386'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/khanty-mansiysk/">Ханты-Мансийск</a> </li>
<li id='menu-item-66388'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/yugorsk/">Югорск</a> </li>
<li id='menu-item-66387'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/xanty-mansijskij-rajon/">Ханты-Мансийский район</a> </li>
<li id='menu-item-66376'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nizhnevartovskij-rajon/">Нижневартовский район</a> </li>
</ul>
</li>
</ul></div>						<br class="clear" />
						<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Навигация</option><option value="http://www.ugrapro.ru/category/politics/">Политика</option><option value="http://www.ugrapro.ru/category/economy/">Экономика</option><option value="http://www.ugrapro.ru/category/society/">Общество</option><option value="http://www.ugrapro.ru/persons/">Персоны</option><option value="http://www.ugrapro.ru/kompanies/">Компании</option><option value="http://www.ugrapro.ru/cities/">Города</option></select></div>					</nav>
					<div id="baxok-head-shadow-wraper"><div id="baxok-head-shadow"></div></div>
					
				</div>
				
				<br class="clear" />
				
				 
					<script type="text/javascript">
						jQuery(function() {
							jQuery('div.baxok-short-content > ul').css({"display":"block"});
							jQuery('div.baxok-short-content').vTicker({ height: 30, padding: 0, margin: 0, mousePause: true, pause: 6000, speed: 500, showItems: 1 });
						});
					</script>
					<div class="baxok-short">
						<span class="baxok-short-head">Комментарии:</span>
						<div class="baxok-short-content">
							<ul><li id="komm-line">
			<div>ВАШЕ МНЕНИЕ - САМОЕ ГЛАВНОЕ! ВАШИ КОММЕНТАРИИ НА ГЛАВНОЙ СТРАНИЦЕ!</div>
		</li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/10/05/316-mln-rubley-v-okruzhnom-tsentre-hmao-ushlo-na-podgotovitelnyie-rabotyi-obektov-zhkh-k-otopitelnomu-sezonu/#comment-52678">доят нас жильцов и бюджет а дыра откуда?</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/09/28/departament-imushhestva-hmao-vyistavil-na-prodazhu-ao-yutek-nachalnaya-tsena-280-mln-rubley/#comment-52655">Так это же стоимость одной подстанции 110/35. Где счётная палата? Где антимонопольщики? Да где собственно совесть у...</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/10/04/radi-togo-chtobyi-vostorzhestvovala-spravedlivost-i-chinovniki-ponesli-nakazanie-za-nashih-detey-roditeli-postradavshih-v-avarii-pod-hantyi-mansiyskom-detey-obrashhayutsya-k-lyudyam-s-molboy/#comment-52631">Кошмар просто какой то, позорище, нелюди, по другому не скажешь. Зато на похороны понеслась, чтоб в СМИ мелькнуть....</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/10/04/radi-togo-chtobyi-vostorzhestvovala-spravedlivost-i-chinovniki-ponesli-nakazanie-za-nashih-detey-roditeli-postradavshih-v-avarii-pod-hantyi-mansiyskom-detey-obrashhayutsya-k-lyudyam-s-molboy/#comment-52617">На такое фонд С.Дегтярева  собирать не будет. С его фонда на лечение деньги отдать не могут. Детей многие лечат за...</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/09/28/otstavka-veryi-tsarevoy-stala-sledstviem-povyisheniya-effektivnosti-politicheskoy-vertikali-i-priznakom-usileniya-alekseya-shipilova/#comment-52611">Ничего особенного не произошло, в жертвы принесли ЖЕРТВУ.</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/09/30/lukoyl-sdaet-pozitsii-v-yugre/#comment-52531">Согласен с Иван-Иванычем: в Лукойле все "ужастно"</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2017/09/16/smi-su-30-prinadlezhashhiy-vvs-ssha-razbilsya-v-shtate-nevada/#comment-51912">Наверное разбился многоцелевОЙ  истребителЬ российского...</a></li></ul>						</div>
					</div>
							</header>
			
	
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		<h1 class="omc-post-heading-standart">Сотрудники ФСБ «взялись» за чиновников Югры</h1>	
		
		<p class="omc-date-time"><b>Опубликовано: </b>23 августа 2017, 15:14 | <em>Служба новостей "ЮграPRO"</em></p><a href="http://www.ugrapro.ru/wp-content/uploads/2017/08/b0ae7a390ba15711cb6177516db71ae2.jpg" title="" class="cboxElement"><img src="http://www.ugrapro.ru/wp-content/uploads/2017/08/b0ae7a390ba15711cb6177516db71ae2-255x265.jpg" class="alignright baxok-post-thumbnail wp-post-image" alt="" /></a>
		<p><em><strong>Следственные органы СКР расследуют уголовное дело, возбужденное по факту мошеннических действий и злоупотребления должностными полномочиями при исполнении договора на воспроизводство водных биологических ресурсов, в соответствии с которым исполнитель договора обязался организовать поставку молоди сибирского осетра в реки Обь-Иртышского бассейна для ее выпуска на территории Ханты-Мансийского района.</strong></em></p>
<p>Уголовное дело возбуждено на основании материалов, представленных РУФСБ России по Тюменской области и УМВД России по ХМАО-Югре.</p>
<blockquote><p>В настоящее время обвинение в злоупотреблении должностными полномочиями и мошенничестве предъявлено сотруднику отдела государственного контроля, надзора, охраны водных биологических ресурсов и среды их обитания по ХМАО Нижнеобского территориального управления Федерального агентства по рыболовству. В отношении обвиняемого судом избрана мера пресечения в виде домашнего ареста. Кроме этого обвинение в мошенничестве предъявлено индивидуальному предпринимателю, который являлся исполнителем по данному договору. Решается вопрос об избрании в отношении обвиняемого меры пресечения.</p></blockquote>
<p>Также в деле в качестве подозреваемых фигурируют еще двое лиц, одним из которых является директор БУ ХМАО-Югры Природный парк «Самаровский чугас» . Об этом журналисты ИА «ЮграPRO» сообщали в материале <a href="http://www.ugrapro.ru/2017/08/21/segodnya-v-kabinete-direktora-bu-yugryi-samarovskiy-chugas-byil-proizveden-obyisk-on-obvinyaetsya-v-rastrate-23-mln-rubley/">«Сегодня в кабинете директора БУ Югры «Самаровский чугас» был произведен обыск. Он обвиняется в растрате 23 млн рублей»</a>. В настоящее время он задержан в порядке ст. 91 УПК РФ. Отметим, претензии следственных органов к данному фигуранту не связаны с исполнением им обязанностей в бюджетном учреждении.</p>
<p><strong><em>Распространенная в ряде СМИ информация о том, что фигурантами уголовного дела стали сотрудники правительства ХМАО-Югры и департамента по недропользованию ХМАО-Югры не соответствует действительности</em></strong>, сообщает пресс-служба следственного управления СКР по Югре.</p>

		<p class="omc-single-tags"><strong> Рубрики: <a href='http://www.ugrapro.ru/category/society/' title='Просмотреть все записи в рубрике «Общество»' rel='category'>Общество</a>, <a href='http://www.ugrapro.ru/category/cities/khanty-mansiysk/' title='Просмотреть все записи в рубрике «Ханты-Мансийск»' rel='category'>Ханты-Мансийск</a>, <a href='http://www.ugrapro.ru/category/cities/xanty-mansijskij-rajon/' title='Просмотреть все записи в рубрике «Ханты-Мансийский район»' rel='category'>Ханты-Мансийский район</a>, <a href='http://www.ugrapro.ru/category/society/ekologiya/' title='Просмотреть все записи в рубрике «Экология»' rel='category'>Экология</a>. Метки: <a href='http://www.ugrapro.ru/tag/bu-yugryi-samarovskiy-chugas/' title='Просмотреть все записи в «БУ Югры «Самаровский чугас»»' rel='tag'>БУ Югры «Самаровский чугас»</a>, <a href='http://www.ugrapro.ru/tag/novosti-hmao/' title='Просмотреть все записи в «новости ХМАО»' rel='tag'>новости ХМАО</a>, <a href='http://www.ugrapro.ru/tag/novosti-yugry/' title='Просмотреть все записи в «Новости Югры»' rel='tag'>Новости Югры</a>, <a href='http://www.ugrapro.ru/tag/hmao/' title='Просмотреть все записи в «ХМАО»' rel='tag'>ХМАО</a>, <a href='http://www.ugrapro.ru/tag/yugra/' title='Просмотреть все записи в «Югра»' rel='tag'>Югра</a>.</strong></p>

		        <script type="text/javascript">
            var sharesStat = {
                fb: 0,
                vk: 0,
                tw: 1,
                email: 0            };
        </script>

        <style type="text/css">
            #pf-email-wrapper {position: fixed}
        </style>

        <br class="clear"/>

        <div id="stat_post">
            <h4>Рейтинг новости:</h4>

            <div id="sp_counts_wraper">

                <div id="sp_views">
                    <span class="num">2438</span>
                    <div class="sp_shadow">
                        <span class="text">Просмотры:</span>
                        <br>
                        <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /></span>
                    </div>
                </div>
                <script>
                    jQuery("span.num").each(function(indx, element){
                        if ( jQuery(this).html() > 999 ) {
                            var tmp = parseFloat(jQuery(this).css("font-size")) * 0.8 + "px";
                            jQuery(this).css("font-size", tmp);

                            var tmp = parseFloat(jQuery(this).css("line-height")) * 1.3 + "px";
                            jQuery(this).css("line-height", tmp);

                            var tmp = parseFloat(jQuery(this).css("padding-right")) * 0.7 + "px";
                            jQuery(this).css("padding-right", tmp);

                            var str = jQuery(this).html();
                            str=str.replace(/(\d{1,3}(?=(\d{3})+(?:\.\d|\b)))/g,"\$1"+"&thinsp;");
                            jQuery(this).html(str);

                        }
                    });
                </script>
                <div id="sp_comments">
                    <span class="num">9</span>
                    <div class="sp_shadow">
                        <a style="background:none;" href="#comments"><span class="text">Комментарии:</span></a>
                        <br>
                        <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /></span>
                    </div>
                </div>

                <div id="sp_share">
                    <span class="num">9</span>
                    <div class="sp_shadow">
                        <span class="text">Поделились:</span>
                        <br>
                        <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /></span>
                    </div>
                </div>
            </div>
            <div id="sp_result_wraper">
                <div id="sp_result">
                    <span class="num">5</span>
                    <span class="text">Итого: </span>
                    <br>
                    <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /></span>

                </div>
                <div id="sp_user_rating">
                    <div class="sp_shadow">
                        <span class="text">Ваша оценка: </span>
                    </div>
                    <div id="post-ratings-141748" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="46e8aa041a"><img id="rating_141748_1" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="1 Star" title="1 Star" onmouseover="current_rating(141748, 1, '1 Star');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_141748_2" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="2 Stars" title="2 Stars" onmouseover="current_rating(141748, 2, '2 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_141748_3" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="3 Stars" title="3 Stars" onmouseover="current_rating(141748, 3, '3 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_141748_4" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="4 Stars" title="4 Stars" onmouseover="current_rating(141748, 4, '4 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_141748_5" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="5 Stars" title="5 Stars" onmouseover="current_rating(141748, 5, '5 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><meta itemprop="headline" content="Сотрудники ФСБ «взялись» за чиновников Югры" /><meta itemprop="description" content="Следственные органы СКР расследуют уголовное дело, возбужденное по факту мошеннических действий и злоупотребления должностными полномочиями при исполнении договора на воспроизводство водных биологичес..." /><meta itemprop="datePublished" content="2017-08-23T15:14:53+00:00" /><meta itemprop="url" content="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/" /><meta itemprop="image" content="http://www.ugrapro.ru/wp-content/uploads/2017/08/b0ae7a390ba15711cb6177516db71ae2-150x113.jpg" /></div>                </div>
            </div>

            <div id="sp_social_icons" data-url="http://www.ugrapro.ru/?p=141748" data-title="Сотрудники ФСБ «взялись» за чиновников Югры">
                <a class="sp_share_link" rel="nofollow" href="#" id="sp_share_fb" title="Поделиться в Facebook" target="_blank">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/facebook.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>

                <a class="sp_share_link" rel="nofollow" href="#" id="sp_share_vk" title="Поделиться в Вконтакте" target="_blank">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/vkontakte.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>

                <a class="sp_share_link" rel="nofollow" href="#" id="sp_share_tw" title="Поделиться в Twitter" target="_blank">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/twitter.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>

                <a class="sp_share_link" rel="nofollow" href="#m" id="sp_share_email" title="Отправить на Email">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/email.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>
            </div>

        </div>


    <!--<p>Статистика одного поста сформирована за 0.0066769123077393 сек.</p>-->	

				
		<br class="clear"/>

		
		
			
  

			<div id="comments">

 
	<h3 id="comments-title">Комментарии</h3>
	<ol class="commentlist">
				<li class="comment even thread-even depth-1 parent" id="comment-49683">
				<div id="div-comment-49683" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">феликс</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-49683">
			23 августа 2017 в 16:24</a>		</div>

		<p>причем тут фсб, дебилоиды?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=49683#respond' onclick='return addComment.moveForm( "div-comment-49683", "49683", "respond", "141748" )' aria-label='Комментарий к записи феликс'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-49686">
				<div id="div-comment-49686" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Недибилоиду</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-49686">
			23 августа 2017 в 16:38</a>		</div>

		<p>Смотрю в книгу-вижу фигу. Ты умник не видишь,что написано? Уголовное дело возбуждено на основании материалов регионального управления ФСБ</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=49686#respond' onclick='return addComment.moveForm( "div-comment-49686", "49686", "respond", "141748" )' aria-label='Комментарий к записи Недибилоиду'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-49733">
				<div id="div-comment-49733" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Эдмундович</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-49733">
			23 августа 2017 в 23:38</a>		</div>

		<p>Уголовное дело возбуждено на основании материалов, представленных РУФСБ</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=49733#respond' onclick='return addComment.moveForm( "div-comment-49733", "49733", "respond", "141748" )' aria-label='Комментарий к записи Эдмундович'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-49690">
				<div id="div-comment-49690" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">игорь.</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-49690">
			23 августа 2017 в 16:59</a>		</div>

		<p>Надо всех чиновников трясти .чиновник главный враг трудового народа</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=49690#respond' onclick='return addComment.moveForm( "div-comment-49690", "49690", "respond", "141748" )' aria-label='Комментарий к записи игорь.'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-49694">
				<div id="div-comment-49694" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Аноним</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-49694">
			23 августа 2017 в 17:17</a>		</div>

		<p>А почему Феликс ругается?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=49694#respond' onclick='return addComment.moveForm( "div-comment-49694", "49694", "respond", "141748" )' aria-label='Комментарий к записи '>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-49763">
				<div id="div-comment-49763" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Эколог</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-49763">
			24 августа 2017 в 07:18</a>		</div>

		<p>Рыба гниет с головы в прямом и переносном смысле</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=49763#respond' onclick='return addComment.moveForm( "div-comment-49763", "49763", "respond", "141748" )' aria-label='Комментарий к записи Эколог'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-50825">
				<div id="div-comment-50825" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Долгожитель</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-50825">
			27 августа 2017 в 18:02</a>		</div>

		<p>Шапшу проверте там тоже ужас что твориться. Что в УЮТЕ что в адмиристрации что и в школе. Школу в первую очередь так как там не опытная молодая особа начала мутить воду&#8230;&#8230;&#8230;&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=50825#respond' onclick='return addComment.moveForm( "div-comment-50825", "50825", "respond", "141748" )' aria-label='Комментарий к записи Долгожитель'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50826">
				<div id="div-comment-50826" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Долгожитель</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-50826">
			27 августа 2017 в 18:03</a>		</div>

		<p>Лол</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=50826#respond' onclick='return addComment.moveForm( "div-comment-50826", "50826", "respond", "141748" )' aria-label='Комментарий к записи Долгожитель'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-52712">
				<div id="div-comment-52712" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Мария</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#comment-52712">
			6 октября 2017 в 18:27</a>		</div>

		<p>Факт мошеннических действий и злоупотребления должностными полномочиями при исполнении &#8212; это очень развито в нашем регионе во всех структурах.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ugrapro.ru/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/?replytocom=52712#respond' onclick='return addComment.moveForm( "div-comment-52712", "52712", "respond", "141748" )' aria-label='Комментарий к записи Мария'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/23/sotrudniki-fsb-vzyalis-za-chinovnikov-yugryi/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.ugrapro.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Защита от спама: введите сумму (числом) 7 + 8 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="57cb0" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='141748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="532af75fb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				

		<br class="clear" />

		<div class="omc-related-posts">
												
											<div class="baxok-cat-tag-wrap">
						<h4 style="color:#ff6600;">Похожие:</h4>
													<article class="baxok-related-post-list" style="border-bottom-color:#ff6600;">
								<h5 class="baxok-related-title-list"><a href="http://www.ugrapro.ru/2017/10/06/sredi-uraltsev-silnee-vseh-zhdali-iphone-zhiteli-yugryi/" title="Среди уральцев сильнее всех ждали iPhone жители Югры">Среди уральцев сильнее всех ждали iPhone жители Югры</a></h5>
								<div style="line-height:0; margin-top:10px;"> <img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></div>
								<p class="baxok-module-c-date-list"><b>Опубликовано </b>6 октября 2017, 17:30</p>
								<p class="omc-blog-one-exceprt">Первым обладателем нового iPhone на Урале стал житель Сургута. Посетители салонов связи, где стала доступна новинка, и интернет-магазина «МегаФона» не хотят откладывать приобретение желанного гаджета и предпочитают оформлять покупку в рассрочку. Только каждый третий покупатель смартфона готов ... <a href="http://www.ugrapro.ru/2017/10/06/sredi-uraltsev-silnee-vseh-zhdali-iphone-zhiteli-yugryi/"><b>Читать полностью >></b></a> </p>
							</article>	
													<article class="baxok-related-post-list" style="border-bottom-color:#ff6600;">
								<h5 class="baxok-related-title-list"><a href="http://www.ugrapro.ru/2017/10/06/v-stolitse-yugryi-zhdut-snega-kotoryiy-zakroet-ogrehi-blagoustroystva/" title="В столице Югры ждут снега, который закроет огрехи благоустройства">В столице Югры ждут снега, который закроет огрехи благоустройства</a></h5>
								<div style="line-height:0; margin-top:10px;"> <img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></div>
								<p class="baxok-module-c-date-list"><b>Опубликовано </b>6 октября 2017, 17:08</p>
								<p class="omc-blog-one-exceprt">Находящаяся сегодня в Нижневартовске с рабочим визитом губернатор ХМАО-Югры Наталья Комарова, подводя предварительные итоги выполнения проекта «Формирование комфортной городской среды», сказала, что отремонтирована только треть запланированных на этого год дворов. Всего в 2017 измениться должны были ... <a href="http://www.ugrapro.ru/2017/10/06/v-stolitse-yugryi-zhdut-snega-kotoryiy-zakroet-ogrehi-blagoustroystva/"><b>Читать полностью >></b></a> </p>
							</article>	
													<article class="baxok-related-post-list" style="border-bottom-color:#ff6600;">
								<h5 class="baxok-related-title-list"><a href="http://www.ugrapro.ru/2017/10/06/vrachi-okruzhnogo-tsentra-yugryi-obmenyalis-opyitom-s-italyanskimi-kollegami/" title="Врачи окружного центра Югры обменялись опытом с итальянскими коллегами">Врачи окружного центра Югры обменялись опытом с итальянскими коллегами</a></h5>
								<div style="line-height:0; margin-top:10px;"> <img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></div>
								<p class="baxok-module-c-date-list"><b>Опубликовано </b>6 октября 2017, 14:30</p>
								<p class="omc-blog-one-exceprt">Современные технологии лечения пациентов со сложным поражением коронарных артерий, применяемые в Окружной клинической больнице Ханты-Мансийска, были представлены на научно-практической конференции TOBI-2017 в Венеции. Конференция была посвящена интервенционному лечению пациентов с ишемической болезнью сердца, со сложным поражением ... <a href="http://www.ugrapro.ru/2017/10/06/vrachi-okruzhnogo-tsentra-yugryi-obmenyalis-opyitom-s-italyanskimi-kollegami/"><b>Читать полностью >></b></a> </p>
							</article>	
												</div>	
					<br class="clear"/>
									
					</div><!-- /omc-related-posts -->
		
	</article><!-- /omc-full-article -->
	
	<script type='text/javascript'></script>
	
</section><!-- /omc-main -->
<div id="baxok_single_sidebar">
	
<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Наверх &uarr;</a>
	
	<ul class="xoxo" id="sidebar-news-content">
		
		<li id="slipfire-tabber-4" class="omc-widget tabbertabs">		
		<div class="tabber style1">
			<div id="super-post-4" class="super-post tabbertab"><div class="sdfsdf"></div><h3 class="widget-title section-title">Новости</h3><ul class='super-post template-left'><li class="baxok-sp-date-wrapper"><a class="baxok-sp-date" href="/2017/10/06/">6 октября</a></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='144008' href='http://www.ugrapro.ru/2017/10/06/sredi-uraltsev-silnee-vseh-zhdali-iphone-zhiteli-yugryi/'>Среди уральцев сильнее всех ждали iPhone жители Югры</a><br /><span class='sp-date sp-noicon'>17:30</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/sredi-uraltsev-silnee-vseh-zhdali-iphone-zhiteli-yugryi/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='144015' href='http://www.ugrapro.ru/2017/10/06/v-stolitse-yugryi-zhdut-snega-kotoryiy-zakroet-ogrehi-blagoustroystva/'>В столице Югры ждут снега, который закроет огрехи благоустройства</a><br /><span class='sp-date sp-noicon'>17:08</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/v-stolitse-yugryi-zhdut-snega-kotoryiy-zakroet-ogrehi-blagoustroystva/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143996' href='http://www.ugrapro.ru/2017/10/06/fantazii-chinovnikov-sognut-korruptsiyu-v-yugre-v-tri-pogibeli/'>Фантазии чиновников согнут коррупцию в Югре в три погибели?!</a><br /><span class='sp-date sp-noicon'>16:34</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/fantazii-chinovnikov-sognut-korruptsiyu-v-yugre-v-tri-pogibeli/#comments">2</a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143993' href='http://www.ugrapro.ru/2017/10/06/vrachi-okruzhnogo-tsentra-yugryi-obmenyalis-opyitom-s-italyanskimi-kollegami/'>Врачи окружного центра Югры обменялись опытом с итальянскими коллегами</a><br /><span class='sp-date sp-noicon'>14:30</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/vrachi-okruzhnogo-tsentra-yugryi-obmenyalis-opyitom-s-italyanskimi-kollegami/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143988' href='http://www.ugrapro.ru/2017/10/06/telefonnyih-terroristov-vyichislili-ostalos-poymat/'>Телефонных террористов «вычислили», осталось поймать</a><br /><span class='sp-date sp-noicon'>12:30</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/telefonnyih-terroristov-vyichislili-ostalos-poymat/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143985' href='http://www.ugrapro.ru/2017/10/06/direktor-chastnoy-stomatologicheskoy-kliniki-v-yugre-ustroil-patsientam-chernobyil/'>Директор частной стоматологической клиники в Югре устроил пациентам «Чернобыль»</a><br /><span class='sp-date sp-noicon'>11:45</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/direktor-chastnoy-stomatologicheskoy-kliniki-v-yugre-ustroil-patsientam-chernobyil/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143972' href='http://www.ugrapro.ru/2017/10/06/pochti-1-000-chelovek-ostalis-v-hmao-bez-zarplatyi-zadolzhennost-ooo-yugorskremstroygaz-sostavila-bolee-78-mln-rubley/'>Около тысячи человек остались в ХМАО без зарплаты, задолженность ООО «Югорскремстройгаз» составила более 78 млн рублей</a><br /><span class='sp-date sp-noicon'>11:16</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/pochti-1-000-chelovek-ostalis-v-hmao-bez-zarplatyi-zadolzhennost-ooo-yugorskremstroygaz-sostavila-bolee-78-mln-rubley/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143965' href='http://www.ugrapro.ru/2017/10/06/tela-nashli-v-garazhe-v-yugre-dva-cheloveka-pogibli-otravivshis-vyihlopnyimi-gazami/'>Тела нашли в гараже. В Югре два человека погибли, отравившись выхлопными газами</a><br /><span class='sp-date sp-noicon'>10:16</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/tela-nashli-v-garazhe-v-yugre-dva-cheloveka-pogibli-otravivshis-vyihlopnyimi-gazami/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143958' href='http://www.ugrapro.ru/2017/10/06/v-nizhnevartovske-25-letniy-voditel-sbil-rebenka-na-peshehodnom-perehode/'>В Нижневартовске 25-летний водитель сбил ребенка на пешеходном переходе</a><br /><span class='sp-date sp-noicon'>9:37</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/v-nizhnevartovske-25-letniy-voditel-sbil-rebenka-na-peshehodnom-perehode/#respond"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='143954' href='http://www.ugrapro.ru/2017/10/06/v-hmao-muzhchina-izbil-dvuh-vrachey-skoroy-pomoshhi-vozbuzhdeno-ugolovnoe-delo/'>В ХМАО мужчина избил врачей скорой помощи, возбуждено уголовное дело</a><br /><span class='sp-date sp-noicon'>9:27</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/10/06/v-hmao-muzhchina-izbil-dvuh-vrachey-skoroy-pomoshhi-vozbuzhdeno-ugolovnoe-delo/#respond"></a></div></li></ul><div class='sp-load-more' data-id='4' data-post-id='141748' data-load='none' data-offset='10'></div><p class="super-post-4-outro-text outro-text"><a class="baxok-all-news-link" href="/category/news/">Все новости >></a></p></div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<div id="wpp-3" class="popular-posts tabbertab"><div class="sdfsdf"></div>
<h3 class="widget-title section-title">Читаемое</h3>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-3');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'http://www.ugrapro.ru/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '3'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</div>

<!-- WordPress Popular Posts Plugin [W] [monthly] [comments] [regular] -->

<div id="wpp-4" class="popular-posts tabbertab"><div class="sdfsdf"></div>
<h3 class="widget-title section-title">Обсуждаемое</h3>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-4');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'http://www.ugrapro.ru/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '4'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</div>
		</div>
		
</li><li id="super-post-2" class="omc-widget super-post"><h3 class="widgettitle"><span>Интервью</span></h3><ul class='super-post template-left'><li class="baxok-sp-date-wrapper"><a class="baxok-sp-date" href="/2017/07/21/">21 июля</a></li><li class='baxok-sp-li' style="min-height: 205px;"><div class="sp-thumbnail-wrapper" style="height:200px; width:192px;"><a href="http://www.ugrapro.ru/2017/07/21/politolog-aleksandr-kyinev-ya-byi-voobshhe-uprazdnil-slozhnosostavnyie-subektyi-i-razdelil-ih-na-samostoyatelnyie-regionyi/"><img class="sp-thumbnail" src="http://www.ugrapro.ru/wp-content/plugins/super-post/timthumb.php?src=http://www.ugrapro.ru/wp-content/uploads/2017/07/sayt-kyinev-830x400-400x400.jpg&amp;h=200&amp;w=192&amp;zc=1" alt="image" /></a></div><div class='sp-post-info' style='padding-left:202px'><a class='sp-title' data-id='140224' href='http://www.ugrapro.ru/2017/07/21/politolog-aleksandr-kyinev-ya-byi-voobshhe-uprazdnil-slozhnosostavnyie-subektyi-i-razdelil-ih-na-samostoyatelnyie-regionyi/'>Политолог Александр Кынев: «Я бы вообще упразднил сложносоставные субъекты и разделил их на самостоятельные регионы»</a><br /><span class='sp-date sp-noicon'>21 июля 2017</span><a class="sp-comment " href="http://www.ugrapro.ru/2017/07/21/politolog-aleksandr-kyinev-ya-byi-voobshhe-uprazdnil-slozhnosostavnyie-subektyi-i-razdelil-ih-na-samostoyatelnyie-regionyi/#respond"></a><p class="sp-excerpt">В случае объединения«тюменской матрешки» в центре Российской Федерации появится регион-монстр, а это вредно не только внутри... <a class='sp-more' href='http://www.ugrapro.ru/2017/07/21/politolog-aleksandr-kyinev-ya-byi-voobshhe-uprazdnil-slozhnosostavnyie-subektyi-i-razdelil-ih-na-samostoyatelnyie-regionyi/'>Читать полностью >></a></p></div></li></ul><div class='sp-load-more' data-id='2' data-post-id='141748' data-load='none' data-offset='1'></div></li><li id="polls-widget-3" class="omc-widget widget_polls-widget"><h3 class="widgettitle"><span>Голосования</span></h3><div id="polls-62" class="wp-polls">
	<form id="polls_form_62" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_62_nonce" name="wp-polls-nonce" value="460dc7cb4d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="62" /></p>
		<p class="baxok-polls-question">Поддерживаете ли вы инициативу в Югре о полном запрете на продажу алкоголя в населенных пунктах?</p><div id="polls-62-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-397" name="poll_62" value="397" /> <label for="poll-answer-397">Я против, чтобы с югорчанами обращались, как с воспитанниками детского сада</label></li>
		<li><input type="radio" id="poll-answer-398" name="poll_62" value="398" /> <label for="poll-answer-398">Поддерживаю, такая мера приведет к уменьшению количества преступлений и ДТП</label></li>
		<li><input type="radio" id="poll-answer-399" name="poll_62" value="399" /> <label for="poll-answer-399">Я против, так как это приведет к увеличению потребления наркотиков</label></li>
		<li><input type="radio" id="poll-answer-400" name="poll_62" value="400" /> <label for="poll-answer-400">Поддерживаю, потому что этиловый спирт является наркотическим ядом</label></li>
		<li><input type="radio" id="poll-answer-401" name="poll_62" value="401" /> <label for="poll-answer-401">Я против, потому что такая мера приведет к резкому скачку количества продаваемого нелегального и фальсифицированного алкоголя</label></li>
		<li><input type="radio" id="poll-answer-402" name="poll_62" value="402" /> <label for="poll-answer-402">Поддерживаю, потому что трезвое общество начнет реальную борьбу с коррупцией</label></li>
		<li><input type="radio" id="poll-answer-403" name="poll_62" value="403" /> <label for="poll-answer-403">Считаю, что подобное предложение является приемом для отвлечения внимания от наиболее важных проблем</label></li>
		</ul><p style="text-align: center;"><input type="button" name="Голос" value="Проголосовать" class="Buttons" onclick="poll_vote(62);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(62); return false;" title="Посмотреть результаты голосования">Посмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-62-loading" class="wp-polls-loading"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a class="baxok-polls-arhiv-link" href="/pollsarchive">Архив голосований >></a></li></ul></li>					

	</ul><!-- /xoxo -->
</section>	

<br class="clear" />
<script>
	jQuery(window).load(function() {
		if (jQuery(window).width() >= 1200){	
			/* var sidebarLeft = jQuery('#omc-sidebar').offset().left;
			var newsStart = jQuery('#sidebar-news-content').offset().top;
			var sidebarStart = jQuery('#omc-sidebar').offset().top; */
			var offset = 0;
			var sidebarEnd = jQuery('#omc-sidebar').offset().top + jQuery('#omc-sidebar').innerHeight();
			var containerEnd = jQuery('#omc-container').offset().top + jQuery('#omc-container').innerHeight();
			var diff = 	containerEnd - sidebarEnd;
			var windowStart = jQuery(document).scrollTop();
			/* var windowEnd = jQuery(document).scrollTop() + jQuery(window).height() - 30;
			
			var direction;
			var scroll = jQuery(window).scrollTop();
			var position = jQuery(window).scrollTop(); */
			
			jQuery(window).scroll(function() {
				/* scroll = jQuery(window).scrollTop();
				if (scroll > position) {
					direction = 'down';
				} else {
					direction = 'up';
				}
				position = scroll; */

				windowStart = jQuery(document).scrollTop();
				/* windowEnd = jQuery(document).scrollTop() + jQuery(window).height(); */
						
				if (diff >= 50 ){
					if ((windowStart >= offset) && windowStart < (offset+diff)) {
						jQuery('#sidebar-news-content').addClass("bx-fixed");
						jQuery('#sidebar-news-content').removeClass("bx-abs");
					} else if (windowStart < offset){
						jQuery('#sidebar-news-content').removeClass("bx-fixed");
						jQuery('#sidebar-news-content').removeClass("bx-abs");
					} else {
						jQuery('#sidebar-news-content').removeClass("bx-fixed");
						jQuery('#sidebar-news-content').addClass("bx-abs");
					}
				}
				
				/* if ((sidebarStart < windowStart) && (sidebarEnd < windowStart)) {console.log('Блок сверху от поля видимости ' + direction)}
				if ((sidebarStart > windowStart) && (sidebarStart < windowEnd)) {console.log('Верхняя граница блока в поле видимости ' + direction)}
				if ((sidebarStart > windowEnd) && (sidebarEnd > windowEnd)) {console.log('Блок снизу от поля видимости ' + direction)}
				if ((sidebarEnd > windowStart) && (sidebarEnd < windowEnd)) {console.log('Нижняя граница блока в поле видимости ' + direction)}
				if ((sidebarStart < windowStart) && (sidebarEnd > windowEnd)) {console.log('Блок виден и больше поля видимости ' + direction)} */
				
				/* if ((sidebarEnd < (windowEnd - 65)) && (containerEnd > (windowEnd - 65))) {
					jQuery('#omc-sidebar').addClass("bx-fixed")
					jQuery('#omc-sidebar').css({'left':sidebarLeft});
				} else {
					jQuery('#omc-sidebar').removeClass("bx-fixed")
					jQuery('#omc-sidebar').css({'left':'initial'});
				}
				
				if ((containerEnd > windowStart) &&  (containerEnd < (windowEnd + 10))) {
					jQuery('#omc-sidebar').addClass("bx-abs")
				} else {
					jQuery('#omc-sidebar').removeClass("bx-abs")
				} */
			});
		}	
	});
</script>	
</div> <!--! end of #container -->
</div>
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
					  
					
					<div id="calendar-2" class="omc-footer-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Август 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ugrapro.ru/2017/07/">&laquo; Июл</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://www.ugrapro.ru/2017/09/">Сен &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.ugrapro.ru/2017/08/01/" aria-label="Записи, опубликованные 01.08.2017">1</a></td><td><a href="http://www.ugrapro.ru/2017/08/02/" aria-label="Записи, опубликованные 02.08.2017">2</a></td><td><a href="http://www.ugrapro.ru/2017/08/03/" aria-label="Записи, опубликованные 03.08.2017">3</a></td><td><a href="http://www.ugrapro.ru/2017/08/04/" aria-label="Записи, опубликованные 04.08.2017">4</a></td><td><a href="http://www.ugrapro.ru/2017/08/05/" aria-label="Записи, опубликованные 05.08.2017">5</a></td><td><a href="http://www.ugrapro.ru/2017/08/06/" aria-label="Записи, опубликованные 06.08.2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2017/08/07/" aria-label="Записи, опубликованные 07.08.2017">7</a></td><td><a href="http://www.ugrapro.ru/2017/08/08/" aria-label="Записи, опубликованные 08.08.2017">8</a></td><td><a href="http://www.ugrapro.ru/2017/08/09/" aria-label="Записи, опубликованные 09.08.2017">9</a></td><td><a href="http://www.ugrapro.ru/2017/08/10/" aria-label="Записи, опубликованные 10.08.2017">10</a></td><td><a href="http://www.ugrapro.ru/2017/08/11/" aria-label="Записи, опубликованные 11.08.2017">11</a></td><td><a href="http://www.ugrapro.ru/2017/08/12/" aria-label="Записи, опубликованные 12.08.2017">12</a></td><td><a href="http://www.ugrapro.ru/2017/08/13/" aria-label="Записи, опубликованные 13.08.2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2017/08/14/" aria-label="Записи, опубликованные 14.08.2017">14</a></td><td><a href="http://www.ugrapro.ru/2017/08/15/" aria-label="Записи, опубликованные 15.08.2017">15</a></td><td><a href="http://www.ugrapro.ru/2017/08/16/" aria-label="Записи, опубликованные 16.08.2017">16</a></td><td><a href="http://www.ugrapro.ru/2017/08/17/" aria-label="Записи, опубликованные 17.08.2017">17</a></td><td><a href="http://www.ugrapro.ru/2017/08/18/" aria-label="Записи, опубликованные 18.08.2017">18</a></td><td><a href="http://www.ugrapro.ru/2017/08/19/" aria-label="Записи, опубликованные 19.08.2017">19</a></td><td><a href="http://www.ugrapro.ru/2017/08/20/" aria-label="Записи, опубликованные 20.08.2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2017/08/21/" aria-label="Записи, опубликованные 21.08.2017">21</a></td><td><a href="http://www.ugrapro.ru/2017/08/22/" aria-label="Записи, опубликованные 22.08.2017">22</a></td><td><a href="http://www.ugrapro.ru/2017/08/23/" aria-label="Записи, опубликованные 23.08.2017">23</a></td><td><a href="http://www.ugrapro.ru/2017/08/24/" aria-label="Записи, опубликованные 24.08.2017">24</a></td><td><a href="http://www.ugrapro.ru/2017/08/25/" aria-label="Записи, опубликованные 25.08.2017">25</a></td><td><a href="http://www.ugrapro.ru/2017/08/26/" aria-label="Записи, опубликованные 26.08.2017">26</a></td><td><a href="http://www.ugrapro.ru/2017/08/27/" aria-label="Записи, опубликованные 27.08.2017">27</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2017/08/28/" aria-label="Записи, опубликованные 28.08.2017">28</a></td><td><a href="http://www.ugrapro.ru/2017/08/29/" aria-label="Записи, опубликованные 29.08.2017">29</a></td><td><a href="http://www.ugrapro.ru/2017/08/30/" aria-label="Записи, опубликованные 30.08.2017">30</a></td><td><a href="http://www.ugrapro.ru/2017/08/31/" aria-label="Записи, опубликованные 31.08.2017">31</a></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column" style="width: 560px;">
				<div id="tag_cloud-2" class="omc-footer-widget widget_tag_cloud"><h4>Метки</h4>
				<div class="tagcloud">
					<a href="http://www.ugrapro.ru/tag/vladimir-putin/" class="tag-cloud-link tag-link-140 tag-link-position-1" style="font-size: 0.9em;" aria-label="Владимир Путин (451 элемент)">Владимир Путин</a>
<a href="http://www.ugrapro.ru/tag/gazprom/" class="tag-cloud-link tag-link-264 tag-link-position-2" style="font-size: 0.9em;" aria-label="Газпром (157 элементов)">Газпром</a>
<a href="http://www.ugrapro.ru/tag/gazprom-neft/" class="tag-cloud-link tag-link-265 tag-link-position-3" style="font-size: 0.9em;" aria-label="Газпром нефть (169 элементов)">Газпром нефть</a>
<a href="http://www.ugrapro.ru/tag/gosduma/" class="tag-cloud-link tag-link-1908 tag-link-position-4" style="font-size: 0.9em;" aria-label="Госдума (195 элементов)">Госдума</a>
<a href="http://www.ugrapro.ru/tag/dmitrij-medvedev/" class="tag-cloud-link tag-link-129 tag-link-position-5" style="font-size: 0.9em;" aria-label="Дмитрий Медведев (273 элемента)">Дмитрий Медведев</a>
<a href="http://www.ugrapro.ru/tag/duma-yugry/" class="tag-cloud-link tag-link-138 tag-link-position-6" style="font-size: 0.9em;" aria-label="Дума Югры (178 элементов)">Дума Югры</a>
<a href="http://www.ugrapro.ru/tag/edinaya-rossiya/" class="tag-cloud-link tag-link-168 tag-link-position-7" style="font-size: 0.9em;" aria-label="Единая Россия (177 элементов)">Единая Россия</a>
<a href="http://www.ugrapro.ru/tag/lukojl/" class="tag-cloud-link tag-link-133 tag-link-position-8" style="font-size: 0.9em;" aria-label="ЛУКОЙЛ (165 элементов)">ЛУКОЙЛ</a>
<a href="http://www.ugrapro.ru/tag/minfin/" class="tag-cloud-link tag-link-235 tag-link-position-9" style="font-size: 0.9em;" aria-label="Минфин (159 элементов)">Минфин</a>
<a href="http://www.ugrapro.ru/tag/natalya-komarova/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 0.9em;" aria-label="Наталья Комарова (964 элемента)">Наталья Комарова</a>
<a href="http://www.ugrapro.ru/tag/novosti-yugry/" class="tag-cloud-link tag-link-4231 tag-link-position-11" style="font-size: 0.9em;" aria-label="Новости Югры (4&nbsp;167 элементов)">Новости Югры</a>
<a href="http://www.ugrapro.ru/tag/prokuratura-yugry/" class="tag-cloud-link tag-link-120 tag-link-position-12" style="font-size: 0.9em;" aria-label="Прокуратура Югры (504 элемента)">Прокуратура Югры</a>
<a href="http://www.ugrapro.ru/tag/rn-yuganskneftegaz/" class="tag-cloud-link tag-link-674 tag-link-position-13" style="font-size: 0.9em;" aria-label="РН-Юганскнефтегаз (164 элемента)">РН-Юганскнефтегаз</a>
<a href="http://www.ugrapro.ru/tag/rosneft/" class="tag-cloud-link tag-link-159 tag-link-position-14" style="font-size: 0.9em;" aria-label="Роснефть (346 элементов)">Роснефть</a>
<a href="http://www.ugrapro.ru/tag/sledstvennyj-komitet-po-yugre/" class="tag-cloud-link tag-link-460 tag-link-position-15" style="font-size: 0.9em;" aria-label="Следственный комитет по Югре (342 элемента)">Следственный комитет по Югре</a>
<a href="http://www.ugrapro.ru/tag/surgutneftegaz/" class="tag-cloud-link tag-link-142 tag-link-position-16" style="font-size: 0.9em;" aria-label="Сургутнефтегаз (226 элементов)">Сургутнефтегаз</a>
<a href="http://www.ugrapro.ru/tag/tnk-bp/" class="tag-cloud-link tag-link-375 tag-link-position-17" style="font-size: 0.9em;" aria-label="ТНК-BP (140 элементов)">ТНК-BP</a>
<a href="http://www.ugrapro.ru/tag/umvd-po-yugre/" class="tag-cloud-link tag-link-1018 tag-link-position-18" style="font-size: 0.9em;" aria-label="УМВД по Югре (470 элементов)">УМВД по Югре</a>
<a href="http://www.ugrapro.ru/tag/hmao/" class="tag-cloud-link tag-link-6857 tag-link-position-19" style="font-size: 0.9em;" aria-label="ХМАО (4&nbsp;946 элементов)">ХМАО</a>
<a href="http://www.ugrapro.ru/tag/xanty-mansijskij-bank/" class="tag-cloud-link tag-link-155 tag-link-position-20" style="font-size: 0.9em;" aria-label="Ханты-Мансийский банк (274 элемента)">Ханты-Мансийский банк</a>
<a href="http://www.ugrapro.ru/tag/yutejr/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 0.9em;" aria-label="ЮТэйр (174 элемента)">ЮТэйр</a>
<a href="http://www.ugrapro.ru/tag/yugra/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 0.9em;" aria-label="Югра (4&nbsp;696 элементов)">Югра</a>
<a href="http://www.ugrapro.ru/tag/novosti-hmao/" class="tag-cloud-link tag-link-10241 tag-link-position-23" style="font-size: 0.9em;" aria-label="новости ХМАО (4&nbsp;173 элемента)">новости ХМАО</a>				</div>
				</div>		
			</div>


			<div class="omc-footer-widget-column no-right">
				
				<div id="nav_menu-2" class="omc-footer-widget widget_nav_menu"><h4>Информация</h4><div class="menu-menyu-v-podvale-container"><ul id="menu-menyu-v-podvale" class="menu"><li id="menu-item-65873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65873"><a href="http://www.ugrapro.ru/o-proekte/">Об агентстве</a></li>
<li id="menu-item-65874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65874"><a href="http://www.ugrapro.ru/kontaktyi/">Контакты</a></li>
<li id="menu-item-65875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65875"><a href="http://www.ugrapro.ru/vakansii-2/">Вакансии</a></li>
<li id="menu-item-65876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65876"><a href="http://www.ugrapro.ru/kommercheskoe-predlozhenie-2/">Коммерческое предложение</a></li>
</ul></div></div>		
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>Информационное агентство "UgraPro": Актуальные новости, аналитика Ханты-Мансийского автономного округа – Югры. Исследования, рейтинги, ренкинги, медиарейтинги ХМАО-Югры. <br> Публикация материалов возможна только с указанием обязательной ссылки на источник: www.ugrapro.ru <br>Свидетельство о регистрации СМИ: серия ИА № ФС77-44532 от 15.04.2011,<br>выданное Федеральной службой по надзору в сфере связи,<br>информационных технологий и массовых коммуникаций (Роскомнадзор).<br>ООО "Региональное рейтинговое агентство". Все права защищены &copy; 2017</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="omc-copyright-menu"><ul id="menu-menyu-v-podvale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65873"><a href="http://www.ugrapro.ru/o-proekte/">Об агентстве</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65874"><a href="http://www.ugrapro.ru/kontaktyi/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65875"><a href="http://www.ugrapro.ru/vakansii-2/">Вакансии</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65876"><a href="http://www.ugrapro.ru/kommercheskoe-predlozhenie-2/">Коммерческое предложение</a></li>
</ul></div>				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Наверх &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

			<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="141748-sp-name">Your name:</label>
					<input id="141748-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="141748-sp-sender">Your email address:</label>
					<input id="141748-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="141748-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="141748-sp-recipient" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		
    <script type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/core.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.ugrapro.ru/wp-content/plugins/stat_posts/style_form.css"/>

    <div id="pf-email-wrapper" style="display: none">
        <a style="position:absolute;right:0; top:0; z-index:16777270; width:69px;height:60px; background:url('http://cdn.instaemail.net/images/btn-close-pf-confirm.png') no-repeat 26px 20px;" href="#m"></a>

        <div id="pf-email-iframe">
            <div class="pf-email">

                <div id="pf-dialog-email">
                    <div class="pf-dialog-head" id="pf-email-head">
                        <h2><span class="email-sprite"></span>Отправить страницу другу</h2>
                    </div>
                    <div id="message">
                        <!--<form method="post" id="pf-email-form" accept-charset="UTF-8">-->
                        <div id="pf-email-form">
                            <input type="hidden" name="sp_action" value="send_email"/>

                            <label id="to-label">Кому:<input type="text" size="75" name="to" maxlength="75" id="pf-email-to" class="req"></label>
                            <label>От кого:<input type="text" size="30" name="from" id="pf-email-from" class="req"></label>
                            <label class="pf-email-message">Текст сообщения:<textarea rows="2" name="message" id="pf-email-message" cols="40"></textarea></label>
                            <div id="counter">&nbsp;</div>
                            <input type="hidden" value="1" name="mah" id="mah">
                            <input type="submit" value="Отправить" name="commit" class="pf-button">
                        </div>
                        <!--</form>-->
                    </div>
                </div>

            </div>
        </div>
    </div>


<script type='text/javascript' src='http://www.ugrapro.ru/wp-includes/js/comment-reply.min.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.ugrapro.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars(png)","image_ext":"png","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-includes/js/wp-embed.min.js?ver=fc5b49b1d0b7b883c62ff304951afaca'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45570321-1', 'ugrapro.ru');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22856377 = new Ya.Metrika({id:22856377, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22856377" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img id="liveinternet-img" src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->

  <div id="floating-widget">
        <div class="item item-1">
            <div class="body-item"><a href="/category/remarks/" title="Реплика ЮГРАPRO - художник больше, чем поэт" >Реплики</a></div>
            <div class="button-show-item"></div>
        </div>

        <div class="item item-2">
            <div class="body-item"><a href="/ratings/" title="Рейтинги ЮГРАPRO - все познается в сравнении" >Рейтинги</a></div>
            <div class="button-show-item"></div>
        </div>
		
		<!-- <div class="item item-4">
            <div class="body-item"><a href="/category/interviews/" title="Интервью ЮГРАPRO - прямая речь" >Интервью</a></div>
            <div class="button-show-item"></div>
        </div> -->
		
        <!-- <div class="item item-5">
            <div class="body-item"><a href="/category/pravdapro/" title="ПравдаPRO ЮГРАPRO" >ПравдаPRO</a></div>
            <div class="button-show-item"></div>
        </div> -->

		
        <div class="item item-3">
            <div class="body-item"><a href="http://www.yamalpro.ru/" title="Агентство экономических и политических новостей Ямала" >ЯМАЛPRO</a></div>
            <div class="button-show-item"></div>
        </div> 
		

        <div class="item item-7">
            <div class="body-item"><a href="http://www.tumenpro.ru/" title="Новости Тюмени" >ТЮМЕНЬPRO</a></div>
            <div class="button-show-item"></div>
        </div>  	
        <!-- <div class="item item-6">
            <div class="body-item"><a href="http://www.nizhnevartovskpro.ru/" title="Новости Нижневартовска" >НИЖНЕВАРТОВСКPRO</a></div>
            <div class="button-show-item"></div>
        </div> -->
	
    </div>	
	
</body>

</html>

<!--<p>Страница одного поста сформирована за 0.85155892372131 сек.</p>-->
