


<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<title>В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове | ЮГРАПРО</title>
	
	<link href="/favicon.ico" rel="shortcut icon"/>	
	<meta name="description" content="Новости, рейтинги и аналитика ХМАО &#8212; Югры">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	
<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[393,529] -->
<meta name="keywords" itemprop="keywords" content="8-й этап Кубка мира,Вице-президент Союза биатлонистов России (СБР) Виктор Майгуров,новости ХМАО,Новости Югры,Ричард Макларен,ХМАО,Югра,юниорский чемпионат мира 2017 года,Новости,Общество,Спорт,Страна и Мир" />

<link rel="canonical" href="http://www.ugrapro.ru/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="ЮГРАПРО &raquo; Лента" href="http://www.ugrapro.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЮГРАПРО &raquo; Лента комментариев" href="http://www.ugrapro.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЮГРАПРО &raquo; Лента комментариев к &laquo;В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове&raquo;" href="http://www.ugrapro.ru/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/feed/" />
<link rel='stylesheet' id='super-post-css'  href='http://www.ugrapro.ru/wp-content/plugins/super-post/css/super-post.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.ugrapro.ru/wp-content/themes/gonzo/style.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.ugrapro.ru/wp-content/themes/gonzo/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ugrapro.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.ugrapro.ru/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/jquery.js?ver=3.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","nonce":"0f87ac62ba","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"paging":"super_post_widget_ajax","share":{"http:\/\/www.ugrapro.ru\/2016\/12\/23\/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove\/":129189},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/super-post/js/jquery.super-post.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/js/scripts.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/amcharts.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/light.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/none.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/serial.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/js/pie.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/amexport.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/rgbcolor.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/canvg.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/themes/gonzo/includes/shortcodes/includes/exporting/filesaver.js?ver=3.9.14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ugrapro.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ugrapro.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Югре с Бахиловского нефтяного месторождения «Роснефти» из-за аварии на котельной эвакуировали персонал' href='http://www.ugrapro.ru/2016/12/23/v-yugre-s-bahilovskogo-neftyanogo-mestorozhdeniya-rosnefti-iz-za-avarii-na-kotelnoy-evakuirovali-personal/' />
<link rel='next' title='Главное политическое событие года в Югре' href='http://www.ugrapro.ru/2016/12/23/glavnoe-politicheskoe-sobyitie-goda-v-yugre/' />
<meta name="generator" content="WordPress 3.9.14" />
<link rel='shortlink' href='http://www.ugrapro.ru/?p=129189' />
	<script type="text/javascript">
		checkjQuery = false;
		jQueryScriptOutputted = false;
		
		//Content ID
		var AAPL_content = 'baxok-cat-tag-wrap-ajax';
		
		//Search Class
		var AAPL_search_class = 'searchform';
		
		//Ignore List - this is for travisavery who likes my comments... hello
		var AAPL_ignore_string = new String('#, /wp-, .pdf, .zip, .rar'); 
		var AAPL_ignore = AAPL_ignore_string.split(', ');
		
		//Shall we take care of analytics?
		var AAPL_track_analytics = false		
		//Various options and settings
		var AAPL_scroll_top = true		
		//Maybe the script is being a tw**? With this you can find out why...
		var AAPL_warnings = false;
		
		//This is probably not even needed anymore, but lets keep for a fallback
		function initJQuery() {
			if (checkjQuery == true) {
				//if the jQuery object isn't available
				if (typeof(jQuery) == 'undefined') {
				
					if (! jQueryScriptOutputted) {
						//only output the script once..
						jQueryScriptOutputted = true;
						
						//output the jquery script
						//one day I will complain :/ double quotes inside singles.
						document.write('<scr' + 'ipt type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/jquery.js"></scr' + 'ipt>');
					}
					setTimeout('initJQuery()', 50);
				}
			}
		}

		initJQuery();

	</script>

	<script type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/ajax-page-loader.js"></script>
	<script type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/advanced-ajax-page-loader/reload_code.js"></script>
	
	<script type="text/javascript">
		//urls
		var AAPLsiteurl = "http://www.ugrapro.ru";
		var AAPLhome = "http://www.ugrapro.ru";
		
		//The old code here was RETARDED - Much like the rest of the code... Now I have replaced this with something better ;)
		//PRELOADING YEEEYYYYY!!
		var AAPLloadingIMG = jQuery('<img/>').attr('src', 'http://www.ugrapro.ru/wp-content/uploads/AAPL/loaders/test_info.php');
		var AAPLloadingDIV = jQuery('<div/>').attr('style', 'display:none;').attr('id', 'ajaxLoadDivElement');
		AAPLloadingDIV.appendTo('body');
		AAPLloadingIMG.appendTo('#ajaxLoadDivElement');
		//My code can either be seen as sexy? Or just a terribly orchestrated hack? Really it's up to you...
		
		//Loading/Error Code
		//now using json_encode - two birds one bullet.
		var str = "<center>\r\n\t<p style=\"text-align: center !important;\">\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...<\/p>\r\n\t<p style=\"text-align: center !important;\">\r\n\t\t<img src=\"{loader}\" border=\"0\" alt=\"Loading Image\" title=\"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...\" \/>\r\n\t<\/p>\r\n<\/center>";
		var AAPL_loading_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
		str = "<center>\r\n\t<p style=\"text-align: center !important;\">\u041e\u0448\u0438\u0431\u043a\u0430!<\/p>\r\n\t<p style=\"text-align: center !important;\">\r\n\t\t<font color=\"red\">\u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u043d\u0435 \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d\u0430 \u0438\u0437-\u0437\u0430 \u043e\u0448\u0438\u0431\u043a\u0438.<\/font>\r\n\t<\/p>\r\n<\/center>";
		var AAPL_loading_error_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
	</script>
	<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 11px;
	line-height: 13px;
	height: 13px;
	background: #ff6600;
	border: 1px solid #cccccc;
}
</style>
<!-- Wordpress Popular Posts v2.3.7 -->
<script type="text/javascript">
    /* <![CDATA[ */
	jQuery.post('http://www.ugrapro.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '64f8733643', id: 129189}, function(data){/*alert(data);*/});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.3.7 -->
            <style type="text/css">.sp-author { background: url(http://www.ugrapro.ru/wp-content/plugins/super-post/images/author.png) no-repeat scroll 0 0 transparent; }</style><style type="text/css">.sp-author { background: url(http://www.ugrapro.ru/wp-content/plugins/super-post/images/author.png) no-repeat scroll 0 0 transparent; }</style> 
	
	<script src="/wp-content/themes/gonzo/js/jquery.vticker.js" type="text/javascript"></script>
	
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.ugrapro.ru/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.ugrapro.ru/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	<!--Мод: в следующих 2 строках добавлено включение "subset=cyrillic,latin&" для правильной подгрузки гугло-шрифтов в опере Мод: Подключение шрифта выключено за ненадобностью-->
	
	<!-- <link href='http://fonts.googleapis.com/css?subset=cyrillic,latin&family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
	
	 -->
	
	<noscript><style>.es-carousel ul{display:block;}</style></noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, /* Мод: цвет дней недели в календаре .widget_calendar thead>tr>th,  */a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .es-nav span.es-nav-next:hover, .es-nav span.es-nav-prev:hover {background-color:#339933;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul > li.current-menu-item > a, nav#omc-main-navigation ul > li.current-category-ancestor > a, /*Мод: nav#omc-main-navigation ul > li.current-menu-parent > a, nav#omc-main-navigation ul > li.current-post-ancestor > a, */ a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a, a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, .widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a /*Мод: , h2.omc-quarter-width-label a */, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu, .omc-footer-widget/*Мод:*/.baxok .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul > li.current-menu-item > a, nav#omc-main-navigation ul > li.current-category-ancestor > a, /*Мод: nav#omc-main-navigation ul > li.current-menu-parent > a,  nav#omc-main-navigation ul > li.current-post-ancestor > a, */ a.omc-mobile-back-to-top, h3#comments-title, article#omc-full-article ul.omc-tabs li.active {background:#339933;}

	::-moz-selection {background:#339933;}
	::selection {background:#339933;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, /* tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active,  .widget_calendar table#wp-calendar > tbody > tr > td > a, */ div.omc-related-posts h4, a.baxok-category-anchor-related /*Мод: цвет некоторого текста в списке категории-тега .omc-blog-one-exceprt a b, .omc-blog-one-exceprt .omc-rarr, p.omc-date-time-one */ {color:#339933;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover, p.omc-date-time {border-color:#339933;}

	div.omc-cat-top  {border-top-color:#339933;}     
	
	li.comment > div, /*Мод: добавил */article.omc-blog-one, article.baxok-related-post-list {border-bottom-color:#339933;}
	
	body {background:url(http://www.ugrapro.ru/wp-content/themes/gonzo/images/backgrounds/Hexellence.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here  */

@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
}

body {font-family:Open Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#333333}
</style>
	
	<script type="text/javascript" src="http://www.ugrapro.ru/wp-content/themes/gonzo/js/floating_widget.js"></script>
	
    <link rel="stylesheet" type="text/css" href="http://www.ugrapro.ru/wp-content/themes/gonzo/css/floating_widget.css"/>
	
</head>

<body class="single single-post postid-129189 single-format-standard" >

	<!--Мод: Убрал лишнее внешнее обращение <div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> -->

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
					
				
				<a id="omc-logo" href="http://www.ugrapro.ru"><img src="/logo.png" alt="ЮГРАПРО logo"  /></a>
				
				<div id="baxok-header-wraper">
					<span class="baxok-date">Пятница, 23 декабря 2016</span>
					<span class="baxok-18">18+</span>
					<div id="omc-header-search">				
						<span id="omc-search-overlay">Поиск &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="http://www.ugrapro.ru">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</div>				
					<nav id="omc-main-navigation">				
						<div class="omc-over-480"><ul id="menu-osnovnoe-verhnee-menyu" class="menu"><li id='menu-item-65877'  class="baxok-nav-home menu-item menu-item-type-custom menu-item-object-custom"><a  href="/#"></a> </li>
<li id='menu-item-65884'  class="baxok-nav-top-FF7777 baxok-nav-border menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.ugrapro.ru/category/politics/" id="FF4444">Политика</a> <small class="nav_desc">FF4444</small></li>
<li id='menu-item-65880'  class="baxok-nav-top-7777FF baxok-nav-border menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.ugrapro.ru/category/economy/" id="3366CC">Экономика</a> <small class="nav_desc">3366CC</small></li>
<li id='menu-item-65878'  class="baxok-nav-top-66CC99 baxok-nav-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent i-light-it"><a  href="http://www.ugrapro.ru/category/society/" id="339933">Общество</a> <small class="nav_desc">339933</small></li>
<li id='menu-item-65881'  class="baxok-nav-top-FF66CC baxok-nav-border baxok-column-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.ugrapro.ru/persons/" id="CC0099">Персоны</a> <small class="nav_desc">CC0099</small>
<ul class="sub-menu">
<li id='menu-item-66302'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/natalya-komarova/">Наталья Комарова</a> </li>
<li id='menu-item-66305'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/boris-xoxryakov/">Борис Хохряков</a> </li>
<li id='menu-item-66306'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksandr-kim/">Александр Ким</a> </li>
<li id='menu-item-66307'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vasilij-filipenko/">Василий Филипенко</a> </li>
<li id='menu-item-66311'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vera-dyudina/">Вера Дюдина</a> </li>
<li id='menu-item-66312'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/dmitrij-popov/">Дмитрий Попов</a> </li>
<li id='menu-item-66313'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksandr-filipenko/">Александр Филипенко</a> </li>
<li id='menu-item-66314'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/dmitrij-mizgulin/">Дмитрий Мизгулин</a> </li>
<li id='menu-item-66315'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yurij-vazhenin/">Юрий Важенин</a> </li>
<li id='menu-item-66316'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-putin/">Алексей Путин</a> </li>
<li id='menu-item-66317'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/mixail-serdyuk/">Михаил Сердюк</a> </li>
<li id='menu-item-66318'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-oxlopkov/">Алексей Охлопков</a> </li>
<li id='menu-item-66319'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/andrej-filatov/">Андрей Филатов</a> </li>
<li id='menu-item-66320'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/eremej-ajpin/">Еремей Айпин</a> </li>
<li id='menu-item-66321'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/sergej-degtyarev/">Сергей Дегтярев</a> </li>
<li id='menu-item-66322'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vitalij-burchevskij/">Виталий Бурчевский</a> </li>
<li id='menu-item-66323'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/viktor-pichugov/">Виктор Пичугов</a> </li>
<li id='menu-item-66324'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-andreev/">Алексей Андреев</a> </li>
<li id='menu-item-66325'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/viktor-valeev/">Виктор Валеев</a> </li>
<li id='menu-item-66326'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vladimir-semenov/">Владимир Семенов</a> </li>
<li id='menu-item-66327'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/sergej-udincev/">Сергей Удинцев</a> </li>
<li id='menu-item-66350'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/evgenij-markov/">Евгений Марков</a> </li>
<li id='menu-item-68516'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/oleg-chemezov/">Олег Чемезов</a> </li>
<li id='menu-item-70212'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/pavel-zavalnyj/">Павел Завальный</a> </li>
<li id='menu-item-77297'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aleksej-zabozlaev/">Алексей Забозлаев</a> </li>
<li id='menu-item-99525'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/eduard-isakov/">Эдуард Исаков</a> </li>
</ul>
</li>
<li id='menu-item-65882'  class="baxok-nav-top-CC99FF baxok-nav-border baxok-column-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.ugrapro.ru/kompanies/" id="9966CC">Компании</a> <small class="nav_desc">9966CC</small>
<ul class="sub-menu">
<li id='menu-item-68297'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/rosneft/">Роснефть</a> </li>
<li id='menu-item-68298'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/surgutneftegaz/">Сургутнефтегаз</a> </li>
<li id='menu-item-68300'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yutejr/">ЮТэйр</a> </li>
<li id='menu-item-68301'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/rn-yuganskneftegaz/">РН-Юганскнефтегаз</a> </li>
<li id='menu-item-68302'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/lukojl/">ЛУКОЙЛ</a> </li>
<li id='menu-item-68303'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gsk-yugoriya/">ГСК &#171;Югория&#187;</a> </li>
<li id='menu-item-68304'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazprom-neft/">Газпром нефть</a> </li>
<li id='menu-item-68305'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/rostelekom/">Ростелеком</a> </li>
<li id='menu-item-68307'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yutek/">ЮТЭК</a> </li>
<li id='menu-item-68308'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/russneft/">Русснефть</a> </li>
<li id='menu-item-68310'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/slavneft/">Славнефть</a> </li>
<li id='menu-item-68311'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazpromneft-xantos/">Газпромнефть-Хантос</a> </li>
<li id='menu-item-68312'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/aeroport-surgut/">Аэропорт Сургут</a> </li>
<li id='menu-item-68313'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/vnss/">ВНСС</a> </li>
<li id='menu-item-68314'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/e-on-rossiya/">«Э.ОН Россия»</a> </li>
<li id='menu-item-68316'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazprom-pererabotka/">Газпром переработка</a> </li>
<li id='menu-item-68317'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/yuresk/">ЮРЭСК</a> </li>
<li id='menu-item-68318'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/avtoban/">Автобан</a> </li>
<li id='menu-item-68299'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/xanty-mansijskij-bank/">Ханты-Мансийский банк</a> </li>
<li id='menu-item-68309'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/xanty-mansijskij-npf/">Ханты-Мансийский НПФ</a> </li>
<li id='menu-item-68306'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/ipotechnoe-agentstvo-yugry/">Ипотечное агентство Югры</a> </li>
<li id='menu-item-68315'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/salym-petroleum-development-n-v/">«Салым Петролеум Девелопмент Н.В.»</a> </li>
<li id='menu-item-68515'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/texnopark-vysokix-texnologij-yugry/">Технопарк высоких технологий Югры</a> </li>
<li id='menu-item-77133'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/tag/gazprom-transgaz-yugorsk/">Газпром трансгаз Югорск</a> </li>
</ul>
</li>
<li id='menu-item-68527'  class="baxok-nav-top-CC9966 baxok-nav-border baxok-column-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.ugrapro.ru/cities/" id="996633">Города</a> <small class="nav_desc">996633</small>
<ul class="sub-menu">
<li id='menu-item-66367'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/beloyarskij-rajon/">Белоярский район</a> </li>
<li id='menu-item-66368'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/berezovskij-rajon/">Березовский район</a> </li>
<li id='menu-item-66369'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/kogalym/">Когалым</a> </li>
<li id='menu-item-66370'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/kondinskij-rajon/">Кондинский район</a> </li>
<li id='menu-item-66371'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/langepas/">Лангепас</a> </li>
<li id='menu-item-66372'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/megion/">Мегион</a> </li>
<li id='menu-item-66373'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nefteyugansk/">Нефтеюганск</a> </li>
<li id='menu-item-66374'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nefteyuganskij-rajon/">Нефтеюганский район</a> </li>
<li id='menu-item-66375'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nizhnevartovsk/">Нижневартовск</a> </li>
<li id='menu-item-66377'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nyagan/">Нягань</a> </li>
<li id='menu-item-66378'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/oktyabrskij-rajon/">Октябрьский район</a> </li>
<li id='menu-item-66379'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/pokachi/">Покачи</a> </li>
<li id='menu-item-66380'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/pyt-yah/">Пыть-Ях</a> </li>
<li id='menu-item-66381'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/raduzhny/">Радужный</a> </li>
<li id='menu-item-66382'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/sovetskij-rajon/">Советский район</a> </li>
<li id='menu-item-66383'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/surgut/">Сургут</a> </li>
<li id='menu-item-66384'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/surgutskij-rajon/">Сургутский район</a> </li>
<li id='menu-item-66385'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/uray/">Урай</a> </li>
<li id='menu-item-66386'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/khanty-mansiysk/">Ханты-Мансийск</a> </li>
<li id='menu-item-66388'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/yugorsk/">Югорск</a> </li>
<li id='menu-item-66387'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/xanty-mansijskij-rajon/">Ханты-Мансийский район</a> </li>
<li id='menu-item-66376'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="/category/cities/nizhnevartovskij-rajon/">Нижневартовский район</a> </li>
</ul>
</li>
</ul></div>						<br class="clear" />
						<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Навигация</option><option value="http://www.ugrapro.ru/category/politics/">Политика</option><option value="http://www.ugrapro.ru/category/economy/">Экономика</option><option value="http://www.ugrapro.ru/category/society/">Общество</option><option value="http://www.ugrapro.ru/persons/">Персоны</option><option value="http://www.ugrapro.ru/kompanies/">Компании</option><option value="http://www.ugrapro.ru/cities/">Города</option></select></div>					</nav>
					<div id="baxok-head-shadow-wraper"><div id="baxok-head-shadow"></div></div>
					
				</div>
				
				<br class="clear" />
				
				 
					<script type="text/javascript">
						jQuery(function() {
							jQuery('div.baxok-short-content > ul').css({"display":"block"});
							jQuery('div.baxok-short-content').vTicker({ height: 30, padding: 0, margin: 0, mousePause: true, pause: 6000, speed: 500, showItems: 1 });
						});
					</script>
					<div class="baxok-short">
						<span class="baxok-short-head">Комментарии:</span>
						<div class="baxok-short-content">
							<ul><li id="komm-line">
			<div>ВАШЕ МНЕНИЕ - САМОЕ ГЛАВНОЕ! ВАШИ КОММЕНТАРИИ НА ГЛАВНОЙ СТРАНИЦЕ!</div>
		</li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/21/glavnogo-gaishnika-nefteyuganska-dolzhnyi-byili-rasstrelyat-a-ego-pooshhrili/#comment-37177">Так вы господин Юрист еще и читать не научились! Автор предлагает расстрелять за неповиновение мэру и...</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/21/5-osnovnyih-napravleniy-po-perevozke-detey-gubernatora-yugryi/#comment-37125">Уже  сейчас  в  Нефтеюганске  ГИБДД  и полиция  наплевали  на Губернатора  и  отказываются сопровождать  детей.  У...</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/21/glavnogo-gaishnika-nefteyuganska-dolzhnyi-byili-rasstrelyat-a-ego-pooshhrili/#comment-37113">Так ведь смертную казнь отменили</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/20/velosipedist-iz-yugryi-otpravivshiysya-v-zhutkiy-moroz-na-veloprogulku-pokoril-sotsseti/#comment-37075">Что для югорчанина хорошо, то немцу смерть.</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/15/munitsipalitetyi-formiruyut-delegatsii-na-sezd-korennyih-narodov-yugryi/#comment-36968">Новьюхов отчитался о миллионах нефтяников?</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/17/kontrolya-net-pozhertvovaniya-yugorchan-mogut-ne-doyti-do-postradavshih-v-avarii-pod-hantyi-mansiyskom/#comment-36945">На 17 декабря нет информации о количестве денег на счете фонда, хотя Дегтярев обещал разместить 16 вечером на сайте...</a></li><li class="recentcomments"><a href="http://www.ugrapro.ru/2016/12/15/v-stolitse-yugryi-v-dekabre-prognoziruetsya-rekordnyiy-moroz-46-gradusov/#comment-36924">Это глобальное похолодание климата!))</a></li></ul>						</div>
					</div>
							</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		<h1 class="omc-post-heading-standart">В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове</h1>	
		
		<p class="omc-date-time"><b>Опубликовано: </b>23 декабря 2016, 9:26 | <em>Служба новостей "ЮграPRO"</em></p><a href="http://www.ugrapro.ru/wp-content/uploads/2016/12/SBR.jpg" title="" class="cboxElement"><img src="http://www.ugrapro.ru/wp-content/uploads/2016/12/SBR-255x265.jpg" class="alignright baxok-post-thumbnail wp-post-image" alt="sbr" /></a>
		<p>Накануне, 22 декабря, Союз биатлонистов России (СБР) принял решение юниорский чемпионат мира 2017 года, который получил Остров в Псковской области, и 8-й этап Кубка мира, назначенный Тюмени, возвратить обратно IBU. Вопрос о переносе из Тюмени чемпионата мира 2021 года остается пока под вопросом.</p>
<p><a href="http://www.ugrapro.ru/2016/12/22/vremya-ch-dlya-rossiyskogo-biatlona-nastupilo-zhdem-rezultatyi/">Напомним, что данное решение</a> принято после выступления Международного союза биатлонистов (IBU) с заявлением в связи с обвинениями против российских биатлонистов, упомянутых в докладе Ричарда Макларена, нарушавших антидопинговые правила. <span style="color: #222222;">IBU получил сведения о 31 биатлонисте, один из них выступал только на национальном уровне, еще один уже был дисквалифицирован СБР за тот же случай, который указан в докладе Макларена.</span></p>
<p>Вице-президент Союза биатлонистов России (СБР) Виктор Майгуров заявил, что отсутствие отстранения сборной России – сейчас самое важное решение исполкома Международного союза биатлонистов (IBU).</p>
<blockquote><p>«Сборная России не отстранена от международных соревнований и продолжает участвовать в них как полноправный член IBU. Это важнейшее решение на данный момент. Разбирательства начаты и будут продолжены, а IBU будет действовать в соответствии с тем порядком, который прописан в конституции организации», – сказал Майгуров.</p></blockquote>
<p>«<strong><em>Вопрос о переносе из Тюмени чемпионата мира 2021 года будет решаться на следующем конгрессе Международного союза биатлонистов (IBU)</em></strong>», &#8212; сообщил Президент Союза биатлонистов Норвегии Эрленд Шлокви.</p>

		<p class="omc-single-tags"><strong> Рубрики: <a href='http://www.ugrapro.ru/category/society/' title='Просмотреть все записи в рубрике «Общество»' rel='category'>Общество</a>, <a href='http://www.ugrapro.ru/category/society/sports/' title='Просмотреть все записи в рубрике «Спорт»' rel='category'>Спорт</a>, <a href='http://www.ugrapro.ru/category/mir/' title='Просмотреть все записи в рубрике «Страна и Мир»' rel='category'>Страна и Мир</a>. Метки: <a href='http://www.ugrapro.ru/tag/8-y-etap-kubka-mira/' title='Просмотреть все записи в «8-й этап Кубка мира»' rel='tag'>8-й этап Кубка мира</a>, <a href='http://www.ugrapro.ru/tag/vitse-prezident-soyuza-biatlonistov-rossii-sbr-viktor-maygurov/' title='Просмотреть все записи в «Вице-президент Союза биатлонистов России (СБР) Виктор Майгуров»' rel='tag'>Вице-президент Союза биатлонистов России (СБР) Виктор Майгуров</a>, <a href='http://www.ugrapro.ru/tag/novosti-hmao/' title='Просмотреть все записи в «новости ХМАО»' rel='tag'>новости ХМАО</a>, <a href='http://www.ugrapro.ru/tag/novosti-yugry/' title='Просмотреть все записи в «Новости Югры»' rel='tag'>Новости Югры</a>, <a href='http://www.ugrapro.ru/tag/richard-maklaren/' title='Просмотреть все записи в «Ричард Макларен»' rel='tag'>Ричард Макларен</a>, <a href='http://www.ugrapro.ru/tag/hmao/' title='Просмотреть все записи в «ХМАО»' rel='tag'>ХМАО</a>, <a href='http://www.ugrapro.ru/tag/yugra/' title='Просмотреть все записи в «Югра»' rel='tag'>Югра</a>, <a href='http://www.ugrapro.ru/tag/yuniorskiy-chempionat-mira-2017-goda/' title='Просмотреть все записи в «юниорский чемпионат мира 2017 года»' rel='tag'>юниорский чемпионат мира 2017 года</a>.</strong></p>

		        <script type="text/javascript">
            var sharesStat = {
                fb: 0,
                vk: 0,
                tw: 1,
                email: 0            };
        </script>

        <style type="text/css">
            #pf-email-wrapper {position: fixed}
        </style>

        <br class="clear"/>

        <div id="stat_post">
            <h4>Рейтинг новости:</h4>

            <div id="sp_counts_wraper">

                <div id="sp_views">
                    <span class="num">40</span>
                    <div class="sp_shadow">
                        <span class="text">Просмотры:</span>
                        <br>
                        <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></span>
                    </div>
                </div>
                <script>
                    jQuery("span.num").each(function(indx, element){
                        if ( jQuery(this).html() > 999 ) {
                            var tmp = parseFloat(jQuery(this).css("font-size")) * 0.8 + "px";
                            jQuery(this).css("font-size", tmp);

                            var tmp = parseFloat(jQuery(this).css("line-height")) * 1.3 + "px";
                            jQuery(this).css("line-height", tmp);

                            var tmp = parseFloat(jQuery(this).css("padding-right")) * 0.7 + "px";
                            jQuery(this).css("padding-right", tmp);

                            var str = jQuery(this).html();
                            str=str.replace(/(\d{1,3}(?=(\d{3})+(?:\.\d|\b)))/g,"\$1"+"&thinsp;");
                            jQuery(this).html(str);

                        }
                    });
                </script>
                <div id="sp_comments">
                    <span class="num">0</span>
                    <div class="sp_shadow">
                        <a style="background:none;" href="#comments"><span class="text">Комментарии:</span></a>
                        <br>
                        <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></span>
                    </div>
                </div>

                <div id="sp_share">
                    <span class="num">2</span>
                    <div class="sp_shadow">
                        <span class="text">Поделились:</span>
                        <br>
                        <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></span>
                    </div>
                </div>
            </div>
            <div id="sp_result_wraper">
                <div id="sp_result">
                    <span class="num">1</span>
                    <span class="text">Итого: </span>
                    <br>
                    <span class="stars"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></span>

                </div>
                <div id="sp_user_rating">
                    <div class="sp_shadow">
                        <span class="text">Ваша оценка: </span>
                    </div>
                    <div id="post-ratings-129189" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="2e8e50406a"><img id="rating_129189_1" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="1 Star" title="1 Star" onmouseover="current_rating(129189, 1, '1 Star');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_129189_2" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="2 Stars" title="2 Stars" onmouseover="current_rating(129189, 2, '2 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_129189_3" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="3 Stars" title="3 Stars" onmouseover="current_rating(129189, 3, '3 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_129189_4" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="4 Stars" title="4 Stars" onmouseover="current_rating(129189, 4, '4 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_129189_5" src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" alt="5 Stars" title="5 Stars" onmouseover="current_rating(129189, 5, '5 Stars');" onmouseout="ratings_off(0,0,0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><meta itemprop="name" content="В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове" /><meta itemprop="description" content="Накануне, 22 декабря, Союз биатлонистов России (СБР) принял решение юниорский чемпионат мира 2017 года, который получил Остров в Псковской области, и 8-й этап Кубка мира, назначенный Тюмени, возвратит..." /><meta itemprop="url" content="http://www.ugrapro.ru/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="ratingValue" content="0" /><meta itemprop="ratingCount" content="0" /></div></div>                </div>
            </div>

            <div id="sp_social_icons" data-url="http://www.ugrapro.ru/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/" data-title="В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове">
                <a class="sp_share_link" rel="nofollow" href="#" id="sp_share_fb" title="Поделиться в Facebook" target="_blank">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/facebook.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>

                <a class="sp_share_link" rel="nofollow" href="#" id="sp_share_vk" title="Поделиться в Вконтакте" target="_blank">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/vkontakte.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>

                <a class="sp_share_link" rel="nofollow" href="#" id="sp_share_tw" title="Поделиться в Twitter" target="_blank">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/twitter.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>

                <a class="sp_share_link" rel="nofollow" href="#m" id="sp_share_email" title="Отправить на Email">
                    <img src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/img/email.png" alt=""/><span class="sp_share_text">Поделиться</span>
                </a>
            </div>

        </div>


    <!--<p>Статистика одного поста сформирована за 0.0041677951812744 сек.</p>-->	

				
		<br class="clear"/>

		
		
			
  

			<div id="comments">



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://www.ugrapro.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Ваш e-mail не будет опубликован.</p>							<p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Защита от спама: введите сумму (числом) 5 + 6 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="11286" />
</p>												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Можно использовать следующие <abbr title="HyperText Markup Language">HTML</abbr>-теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Отправить комментарий" />
							<input type='hidden' name='comment_post_ID' value='129189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc2649206b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->

				

		<br class="clear" />

		<div class="omc-related-posts">
												
											<div class="baxok-cat-tag-wrap">
						<h4 style="color:#ff6600;">Похожие:</h4>
													<article class="baxok-related-post-list" style="border-bottom-color:#ff6600;">
								<h5 class="baxok-related-title-list"><a href="http://www.ugrapro.ru/2016/12/23/zapusk-kotelnoy-na-yamskoy-v-hantyi-mansiyske-osushhestvlyon-posle-vmeshatelstve-operativnogo-shtaba/" title="Запуск котельной на Ямской в Ханты-Мансийске осуществлён после вмешательстве оперативного штаба">Запуск котельной на Ямской в Ханты-Мансийске осуществлён после вмешательстве оперативного штаба</a></h5>
								<div style="line-height:0; margin-top:10px;"> <img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></div>
								<p class="baxok-module-c-date-list"><b>Опубликовано </b>23 декабря 2016, 10:41</p>
								<p class="omc-blog-one-exceprt">В связи с отсутствие надлежащего обслуживания со стороны ООО &#171;Югратеплогазстрой&#187; запуск котельной в районе &#171;Гидронамыв&#187; осуществлён при вмешательстве оперативного штаба при Главе города и муниципальных предприятий. Напомним, как «ЮграPRO» сообщало ранее, в столице Югры остались без тепла ... <a href="http://www.ugrapro.ru/2016/12/23/zapusk-kotelnoy-na-yamskoy-v-hantyi-mansiyske-osushhestvlyon-posle-vmeshatelstve-operativnogo-shtaba/"><b>Читать полностью >></b></a> </p>
							</article>	
													<article class="baxok-related-post-list" style="border-bottom-color:#ff6600;">
								<h5 class="baxok-related-title-list"><a href="http://www.ugrapro.ru/2016/12/23/glavnoe-politicheskoe-sobyitie-goda-v-yugre/" title="Главное политическое событие года в Югре">Главное политическое событие года в Югре</a></h5>
								<div style="line-height:0; margin-top:10px;"> <img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></div>
								<p class="baxok-module-c-date-list"><b>Опубликовано </b>23 декабря 2016, 10:27</p>
								<p class="omc-blog-one-exceprt">Сегодня с ежегодным обращением к жителям автономного округа, депутатам и представителям общественности выступит губернатор ХМАО Наталья Комарова. Отметим, что ежегодное обращение губернатора Югры в этом году переносилось 2 раза. Первое выступление губернатора Ханты-Мансийского автономного округа – ... <a href="http://www.ugrapro.ru/2016/12/23/glavnoe-politicheskoe-sobyitie-goda-v-yugre/"><b>Читать полностью >></b></a> </p>
							</article>	
													<article class="baxok-related-post-list" style="border-bottom-color:#ff6600;">
								<h5 class="baxok-related-title-list"><a href="http://www.ugrapro.ru/2016/12/23/v-yugre-s-bahilovskogo-neftyanogo-mestorozhdeniya-rosnefti-iz-za-avarii-na-kotelnoy-evakuirovali-personal/" title="В Югре с Бахиловского нефтяного месторождения «Роснефти» из-за аварии на котельной эвакуировали персонал">В Югре с Бахиловского нефтяного месторождения «Роснефти» из-за аварии на котельной эвакуировали персонал</a></h5>
								<div style="line-height:0; margin-top:10px;"> <img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_on.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /><img src="http://www.ugrapro.ru/wp-content/plugins/wp-postratings/images/stars(png)/rating_off.png" /></div>
								<p class="baxok-module-c-date-list"><b>Опубликовано </b>23 декабря 2016, 3:15</p>
								<p class="omc-blog-one-exceprt">В Югре с Бахиловского нефтяного месторождения «Роснефти» из-за аварии на котельной эвакуировали персонал, оставались только ремонтники, устраняющие неисправности. Об этом сообщило одно из уральских СМИ. «У нас нет информации об аварии в котельной, возможно, компания справилась ... <a href="http://www.ugrapro.ru/2016/12/23/v-yugre-s-bahilovskogo-neftyanogo-mestorozhdeniya-rosnefti-iz-za-avarii-na-kotelnoy-evakuirovali-personal/"><b>Читать полностью >></b></a> </p>
							</article>	
												</div>	
					<br class="clear"/>
									
					</div><!-- /omc-related-posts -->
		
	</article><!-- /omc-full-article -->
	
	<script type='text/javascript'></script>
	
</section><!-- /omc-main -->
<div id="baxok_single_sidebar">
	
<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Наверх &uarr;</a>
	
	<ul class="xoxo" id="sidebar-news-content">
		
		<li id="slipfire-tabber-4" class="omc-widget tabbertabs">		
		<div class="tabber style1">
			<div id="super-post-4" class="super-post tabbertab"><div class="sdfsdf"></div><h3 class="widget-title section-title">Новости</h3><ul class='super-post template-left'><li class="baxok-sp-date-wrapper"><a class="baxok-sp-date" href="/2016/12/23/">23 декабря</a></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129199' href='http://www.ugrapro.ru/2016/12/23/zapusk-kotelnoy-na-yamskoy-v-hantyi-mansiyske-osushhestvlyon-posle-vmeshatelstve-operativnogo-shtaba/'>Запуск котельной на Ямской в Ханты-Мансийске осуществлён после вмешательстве оперативного штаба</a><br /><span class='sp-date sp-noicon'>10:41</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/23/zapusk-kotelnoy-na-yamskoy-v-hantyi-mansiyske-osushhestvlyon-posle-vmeshatelstve-operativnogo-shtaba/#comments"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129193' href='http://www.ugrapro.ru/2016/12/23/glavnoe-politicheskoe-sobyitie-goda-v-yugre/'>Главное политическое событие года в Югре</a><br /><span class='sp-date sp-noicon'>10:27</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/23/glavnoe-politicheskoe-sobyitie-goda-v-yugre/#comments"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129189' href='http://www.ugrapro.ru/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/'>В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове</a><br /><span class='sp-date sp-noicon'>9:26</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/23/v-rezultate-dopingovogo-skandala-otmenen-8-y-etap-kubka-mira-naznachennyiy-tyumeni-i-yuniorskiy-chempionat-mira-2017-v-ostrove/#comments"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129183' href='http://www.ugrapro.ru/2016/12/23/v-yugre-s-bahilovskogo-neftyanogo-mestorozhdeniya-rosnefti-iz-za-avarii-na-kotelnoy-evakuirovali-personal/'>В Югре с Бахиловского нефтяного месторождения «Роснефти» из-за аварии на котельной эвакуировали персонал</a><br /><span class='sp-date sp-noicon'>3:15</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/23/v-yugre-s-bahilovskogo-neftyanogo-mestorozhdeniya-rosnefti-iz-za-avarii-na-kotelnoy-evakuirovali-personal/#comments"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129178' href='http://www.ugrapro.ru/2016/12/23/v-ekonomicheskoy-stolitse-yugryi-pyat-pozharnyih-mashin-tushili-zhiloy-dom/'>В экономической столице Югры пять пожарных машин тушили жилой дом</a><br /><span class='sp-date sp-noicon'>1:21</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/23/v-ekonomicheskoy-stolitse-yugryi-pyat-pozharnyih-mashin-tushili-zhiloy-dom/#comments">1</a></div></li><li class="baxok-sp-date-wrapper"><a class="baxok-sp-date" href="/2016/12/22/">22 декабря</a></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129151' href='http://www.ugrapro.ru/2016/12/22/deputatyi-yugryi-nastaivayut-na-usilenii-bezopasnosti-pri-perevozkah-detey-avtobusami/'>Депутаты Югры настаивают на усилении безопасности при перевозках детей автобусами</a><br /><span class='sp-date sp-noicon'>17:17</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/22/deputatyi-yugryi-nastaivayut-na-usilenii-bezopasnosti-pri-perevozkah-detey-avtobusami/#comments"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129153' href='http://www.ugrapro.ru/2016/12/22/anomalnyie-holoda-ostavili-bez-tepla-tselyiy-mikrorayon-v-stolitse-yugryi/'>SOS! Аномальные холода оставили без тепла целый микрорайон в столице Югры</a><br /><span class='sp-date sp-noicon'>16:41</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/22/anomalnyie-holoda-ostavili-bez-tepla-tselyiy-mikrorayon-v-stolitse-yugryi/#comments">3</a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129141' href='http://www.ugrapro.ru/2016/12/22/evgeniy-redkin-doklad-maklarena-eto-bred-na-99-protsentov/'>Евгений Редькин: доклад Макларена это бред на 99 процентов</a><br /><span class='sp-date sp-noicon'>15:25</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/22/evgeniy-redkin-doklad-maklarena-eto-bred-na-99-protsentov/#comments">3</a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129118' href='http://www.ugrapro.ru/2016/12/22/vremya-ch-dlya-rossiyskogo-biatlona-nastupilo-zhdem-rezultatyi/'>Время «Ч» для российского биатлона наступило. Ждем результаты.</a><br /><span class='sp-date sp-noicon'>14:29</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/22/vremya-ch-dlya-rossiyskogo-biatlona-nastupilo-zhdem-rezultatyi/#comments"></a></div></li><li class='baxok-sp-li' ><div class='sp-post-info'><a class='sp-title' data-id='129102' href='http://www.ugrapro.ru/2016/12/22/moshenniki-v-hmao-torguyut-dorogimi-sobakami/'>Мошенники в ХМАО торгуют дорогими собаками&#8230; виртуально.</a><br /><span class='sp-date sp-noicon'>13:17</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/12/22/moshenniki-v-hmao-torguyut-dorogimi-sobakami/#comments"></a></div></li></ul><div class='sp-load-more' data-id='4' data-post-id='129189' data-load='none' data-offset='10'></div><p class="super-post-4-outro-text outro-text"><a class="baxok-all-news-link" href="/category/news/">Все новости >></a></p></div><!-- Wordpress Popular Posts Plugin v2.3.7 [W] [monthly] [views] [regular] -->
<div id="wpp-3" class="popular-posts tabbertab"><div class="sdfsdf"></div>
<h3 class="widget-title section-title">Читаемое</h3>                <script type="text/javascript">
                    /* <![CDATA[ */
                    jQuery(document).ready(function(){
                        jQuery.get('http://www.ugrapro.ru/wp-admin/admin-ajax.php', {action: 'wpp_ajax_get_popular', id: '3'}, function(data){
							jQuery('#wpp-3').append(data);
						});
                    });
                    /* ]]> */
                </script>
                </div>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
<!-- Wordpress Popular Posts Plugin v2.3.7 [W] [monthly] [comments] [regular] -->
<div id="wpp-4" class="popular-posts tabbertab"><div class="sdfsdf"></div>
<h3 class="widget-title section-title">Обсуждаемое</h3>                <script type="text/javascript">
                    /* <![CDATA[ */
                    jQuery(document).ready(function(){
                        jQuery.get('http://www.ugrapro.ru/wp-admin/admin-ajax.php', {action: 'wpp_ajax_get_popular', id: '4'}, function(data){
							jQuery('#wpp-4').append(data);
						});
                    });
                    /* ]]> */
                </script>
                </div>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
		</div>
		
</li><li id="super-post-2" class="omc-widget super-post"><h3 class="widgettitle"><span>Интервью</span></h3><ul class='super-post template-left'><li class="baxok-sp-date-wrapper"><a class="baxok-sp-date" href="/2016/10/27/">27 октября</a></li><li class='baxok-sp-li' style="min-height: 205px;"><div class="sp-thumbnail-wrapper" style="height:200px; width:192px;"><a href="http://www.ugrapro.ru/2016/10/27/chlen-soveta-konfederatsii-truda-rossii-pavel-kudyukin-staryie-profsoyuzyi-sebya-izzhili-i-ne-sposobnyi-byit-vyirazitelyami-interesov-svoih-chlenov-2/"><img class="sp-thumbnail" src="http://www.ugrapro.ru/wp-content/plugins/super-post/timthumb.php?src=http://www.ugrapro.ru/wp-content/uploads/2016/10/kudyukin1-599x400.jpg&amp;h=200&amp;w=192&amp;zc=1" alt="image" /></a></div><div class='sp-post-info' style='padding-left:202px'><a class='sp-title' data-id='125045' href='http://www.ugrapro.ru/2016/10/27/chlen-soveta-konfederatsii-truda-rossii-pavel-kudyukin-staryie-profsoyuzyi-sebya-izzhili-i-ne-sposobnyi-byit-vyirazitelyami-interesov-svoih-chlenov-2/'>Член Совета Конфедерации труда России Павел Кудюкин: «Старые профсоюзы себя изжили и не способны быть выразителями интересов своих членов»</a><br /><span class='sp-date sp-noicon'>27 октября 2016</span><a class="sp-comment " href="http://www.ugrapro.ru/2016/10/27/chlen-soveta-konfederatsii-truda-rossii-pavel-kudyukin-staryie-profsoyuzyi-sebya-izzhili-i-ne-sposobnyi-byit-vyirazitelyami-interesov-svoih-chlenov-2/#comments">10</a><p class="sp-excerpt">На вопросы корреспондента «ЮграPRO» ответил сопредседатель Центрального совета Межрегионального профсоюза работников высшей школы «Университетская солидарность», член... <a class='sp-more' href='http://www.ugrapro.ru/2016/10/27/chlen-soveta-konfederatsii-truda-rossii-pavel-kudyukin-staryie-profsoyuzyi-sebya-izzhili-i-ne-sposobnyi-byit-vyirazitelyami-interesov-svoih-chlenov-2/'>Читать полностью >></a></p></div></li></ul><div class='sp-load-more' data-id='2' data-post-id='129189' data-load='none' data-offset='1'></div></li><li id="polls-widget-3" class="omc-widget widget_polls-widget"><h3 class="widgettitle"><span>Голосования</span></h3><div id="polls-60" class="wp-polls">
	<form id="polls_form_60" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_60_nonce" name="wp-polls-nonce" value="3fdf1530c6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="60" /></p>
		<p class="baxok-polls-question">Как Вы считаете, кто виноват в гибели детей в ДТП под Ханты-Мансийском?</p><div id="polls-60-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-387" name="poll_60" value="387" /> <label for="poll-answer-387">Органы исполнитель власти Югры, которые не обеспечила должного контроля за организацией региональных соревнований, что привело к гибели детей</label></li>
		<li><input type="radio" id="poll-answer-388" name="poll_60" value="388" /> <label for="poll-answer-388">Органы местного самоуправления г. Нефтеюганска, которые отправили детей-спортсменов не обеспечив безопасную перевозку</label></li>
		<li><input type="radio" id="poll-answer-389" name="poll_60" value="389" /> <label for="poll-answer-389">Водитель и собственник тягача, перевозившего гусеничный тягач, который столкнулся с автобусом, не обеспечил безопасное крепление крупногабаритного груза, не установили проблесковые маячки</label></li>
		<li><input type="radio" id="poll-answer-390" name="poll_60" value="390" /> <label for="poll-answer-390">Водитель и собственник автобуса, на котором перевозили детей, не обеспечили скоростной режим и применение средств пассивной безопасности</label></li>
		<li><input type="radio" id="poll-answer-391" name="poll_60" value="391" /> <label for="poll-answer-391">Затрудняюсь ответить, до окончания следствия рано делать выводы</label></li>
		</ul><p style="text-align: center;"><input type="button" name="Голос" value="Проголосовать" class="Buttons" onclick="poll_vote(60);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(60); return false;" title="Посмотреть результаты голосования">Посмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-60-loading" class="wp-polls-loading"><img src="http://www.ugrapro.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a class="baxok-polls-arhiv-link" href="/pollsarchive">Архив голосований >></a></li></ul></li>					

	</ul><!-- /xoxo -->
</section>	

<br class="clear" />
<script>
	jQuery(window).load(function() {
		if (jQuery(window).width() >= 1200){	
			/* var sidebarLeft = jQuery('#omc-sidebar').offset().left;
			var newsStart = jQuery('#sidebar-news-content').offset().top;
			var sidebarStart = jQuery('#omc-sidebar').offset().top; */
			var offset = 0;
			var sidebarEnd = jQuery('#omc-sidebar').offset().top + jQuery('#omc-sidebar').innerHeight();
			var containerEnd = jQuery('#omc-container').offset().top + jQuery('#omc-container').innerHeight();
			var diff = 	containerEnd - sidebarEnd;
			var windowStart = jQuery(document).scrollTop();
			/* var windowEnd = jQuery(document).scrollTop() + jQuery(window).height() - 30;
			
			var direction;
			var scroll = jQuery(window).scrollTop();
			var position = jQuery(window).scrollTop(); */
			
			jQuery(window).scroll(function() {
				/* scroll = jQuery(window).scrollTop();
				if (scroll > position) {
					direction = 'down';
				} else {
					direction = 'up';
				}
				position = scroll; */

				windowStart = jQuery(document).scrollTop();
				/* windowEnd = jQuery(document).scrollTop() + jQuery(window).height(); */
						
				if (diff >= 50 ){
					if ((windowStart >= offset) && windowStart < (offset+diff)) {
						jQuery('#sidebar-news-content').addClass("bx-fixed");
						jQuery('#sidebar-news-content').removeClass("bx-abs");
					} else if (windowStart < offset){
						jQuery('#sidebar-news-content').removeClass("bx-fixed");
						jQuery('#sidebar-news-content').removeClass("bx-abs");
					} else {
						jQuery('#sidebar-news-content').removeClass("bx-fixed");
						jQuery('#sidebar-news-content').addClass("bx-abs");
					}
				}
				
				/* if ((sidebarStart < windowStart) && (sidebarEnd < windowStart)) {console.log('Блок сверху от поля видимости ' + direction)}
				if ((sidebarStart > windowStart) && (sidebarStart < windowEnd)) {console.log('Верхняя граница блока в поле видимости ' + direction)}
				if ((sidebarStart > windowEnd) && (sidebarEnd > windowEnd)) {console.log('Блок снизу от поля видимости ' + direction)}
				if ((sidebarEnd > windowStart) && (sidebarEnd < windowEnd)) {console.log('Нижняя граница блока в поле видимости ' + direction)}
				if ((sidebarStart < windowStart) && (sidebarEnd > windowEnd)) {console.log('Блок виден и больше поля видимости ' + direction)} */
				
				/* if ((sidebarEnd < (windowEnd - 65)) && (containerEnd > (windowEnd - 65))) {
					jQuery('#omc-sidebar').addClass("bx-fixed")
					jQuery('#omc-sidebar').css({'left':sidebarLeft});
				} else {
					jQuery('#omc-sidebar').removeClass("bx-fixed")
					jQuery('#omc-sidebar').css({'left':'initial'});
				}
				
				if ((containerEnd > windowStart) &&  (containerEnd < (windowEnd + 10))) {
					jQuery('#omc-sidebar').addClass("bx-abs")
				} else {
					jQuery('#omc-sidebar').removeClass("bx-abs")
				} */
			});
		}	
	});
</script>	
</div> <!--! end of #container -->
</div>
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
					  
					
					<div id="calendar-2" class="omc-footer-widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ugrapro.ru/2016/11/" title="Посмотреть записи за Ноябрь 2016">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.ugrapro.ru/2016/12/01/" title="Сегодня ночью в Югре сгорела «Мазда», В индивидуальной гонке Кубка мира в Эстерсунде победила немецкая биатлонистка Лаура Дальмайер, Сегодня президент России выступит с ежегодным Посланием, Депутаты Думы Югры окажут содействие в содержании Храма Сретения Господня, Прокуратура «поставила на место» нерадивого отца в Югре, В Югре трактор протаранил микроавтобус, пострадали люди (Видео), Кубок мира по биатлону. Мужская индивидуальная гонка. Болеем за наших!, В Югре женщина покусала полицейского, В ХМАО открылись первые ледовые переправы, Стала известна официальная причина крушения авиалайнера с футбольной командой в Колумбии(ФОТО), Следователи Пыть-Яха ХМАО поставили точку в уголовном деле о коммерческом подкупе, В Нефтеюганске руководитель коммерческой организации «одолжил» у своих работников 1,7 млн. рублей на собственные нужды, Избирком Югры возглавит Денис Корнеев, ОНЛАЙН трансляция послания президента России Владимира Путина, Кадыров: трезвость – норма жизни. В Чечне закрыли все магазины, торгующие спиртными напитками, До 9 декабря в России подготовят график снижения добычи нефти">1</a></td><td><a href="http://www.ugrapro.ru/2016/12/02/" title="Билеты на восьмой этап Кубка мира по биатлону в Тюмени раскуплены, Сегодня ночью в Югре горела «Toyota Avensis», Кубок мира по биатлону. Индивидуальную гонку выиграл Фуркад. Сборная России увеличила антирекорд., Сегодня в ОКБ столицы Югры проходит акция «Узнай свой ВИЧ-статус», В Югре пострадали водитель и пассажир отечественной «Лады Гранты» после столкновения с «японкой», Чтобы избежать взрывов, в Ханты-Мансийске провели внеплановую проверку газового оборудования, Центр профилактики и борьбы со СПИДом в Ханты-Мансийске получил из бюджета Югры 412 млн р., В Югре &#8212; крупный пожар: горит гараж со спецтехникой. Есть пострадавшие, Путин договорился с президентом Ирана, что привело к договоренности о снижении добычи нефти, Депутатом Думы Югры стал президент, Бьет – значит любит? Или Агрессия как признак слабости сильного пола">2</a></td><td><a href="http://www.ugrapro.ru/2016/12/03/" title="Заключительные гонки первого этапа Кубка мира в Эстерсунде. Расписание, В 2017 году губернаторов проверят на профпригодность, Сегодня ночью в Югре сгорел «Ford Mondeo», Югорчанин выложил 3 тысячи рублей за «призрачного» щенка, Выращивал коноплю в ведрах житель поселка в Югре, мужчина задержан, Сегодня в Югре лоб в лоб столкнулись «ВАЗ-2110»  и «Honda Civic». 5 взрослых и 1 ребенок госпитализированы, В Югре депутат-справедливоросс Харьков выиграл суд у депутата-единоросса Охлопкова">3</a></td><td><a href="http://www.ugrapro.ru/2016/12/04/" title="В Югре сформирован V состав Общественной палаты Югры, Сегодня ночью в Югре горела дача, 3 человека пострадали от возгорания на производственной базе в Югре, СК ведет проверку, 12 декабря в Ханты-Мансийске состоится прием граждан, Трасса Тюмень &#8212; Ханты-Мансийск перекрыта из-за страшного ДТП. Погибло 10 человек 9 из них дети, Губернатор Югры Наталья Комарова прибыла на место ДТП, где погибло 9 детей, Татьяна Моховикова: под Ханты-Мансийском погибло 10 детей, их перевозили не специальным автобусом с сопровождением ГИБДД, а рейсовым, В Ханты-Мансийск вылетели криминалисты Главного управления криминалистики СК РФ для расследования гибели 10 детей, Владелец разбившегося автобуса в Югре настаивал, что было сопровождение ГИБДД">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2016/12/05/" title="Задержаны водители автобуса и грузовика, спровоцировавших массовое ДТП в ХМАО, в результате которого погибли дети, 5 декабря в Югре объявлен Днем траура, Водитель автобуса, в котором погибли дети, неоднократно привлекался за нарушения ПДД (Видео), Кубок мира. У России в гонке преследования золото и серебро!, В ХМАО отстранен от должности военный комиссар Юрий Буров. Работает военная контрразведка, В Ханты-Мансийске в реанимации находятся 11 детей, пострадавших в ДТП, После ДТП в Югре по поручению главы МЧС проверят весь общественный транспорт, Правительство РФ снизило величину прожиточного уровня для детей до 9 668 рублей, Глава СК Бастрыкин не доверяет следственному управлению по Югре, В аэропорту Ханты-Мансийска совершил аварийную посадку горящий Боинг">5</a></td><td><a href="http://www.ugrapro.ru/2016/12/06/" title="Пассажирам «Boеing 777», приземлившемся с горящим двигателем в столице Югры организовано питание и размещение в гостинице Олимпийская, СКР реконструировали схему места аварии и воспроизвели модель ДТП в ХМАО, Бастрыкин о ДТП в Югре: уголовно-правовая оценка будет дана не только водителям ТС, но и организаторам соревнований, Девять поручений Губернатора Югры по результатам заседания оперативного штаба в связи ДТП, в котором погибли дети, Мероприятия, посвященные 86-летию со дня образования Югры, перенесены на 23 декабря, Полицейский из ХМАО спас человеку жизнь, Югорчанин очень хотел к маме, поэтому украл со склада аккумуляторы, два комплекта автошин и электроинструменты, Еще одно ЧП на дорогах ХМАО. Сгорел автобус, В Ханты-Мансийске &#171;силовики&#187; охраняли от югорчан иностранцев с аварийного Боинга, В Югре водитель «Тойоты» сбил 4-летнего пешехода, Виноваты ли в смерти 11 юных спортсменов в Югре мэр Нефтеюганска Дегтярев и директор Депспорта Губкин?, Самолет с корейцами вылетел из Ханты-Мансийска в Лондон, В ХМАО задержана директор спортшколы &#171;Сибиряк&#187; Ирина Тарасова, Официально: власти ХМАО объявили сбор средств пострадавшим в аварии, Предъявлено обвинение 4 фигурантам уголовного дела о ДТП в Югре, в котором погибло 11 детей">6</a></td><td><a href="http://www.ugrapro.ru/2016/12/07/" title="В Югре сгорела «Нива», Первая отставка по делу о ДТП в ХМАО, в котором погибло 11 детей, Сегодня в Нефтеюганске состоится прощание с погибшими под Ханты-Мансийском спортсменами и их тренерами, Еще пять ледовых переправ открылись в Югре, В Югре водитель «Тойоты Короллы» сбил троих пешеходов, В ХМАО попрощались с детьми и их тренерами, погибшими в ДТП под Ханты-Мансийском, Депутат Марков предложил создать комиссию в Думе Югры по изучению причин ДТП, в котором погибло 11 детей, Глава Нефтеюганска Дегтярев не сумел должным образом организовать церемонию прощания с погибшими детьми, Роструд начал проверку организаций, причастных к ДТП в ХМАО, в котором погибли дети-спортсмены, ОКБ Ханты-Мансийска: сегодня в реанимации 2 пострадавших в ДТП ребенка начали дышать самостоятельно, В салонах «МегаФона» началась предновогодняя распродажа, Молния! В Москву направлена петиция о снятии с должностей чиновников Югры в связи гибелью детей в ДТП, В Югре ожидается похолодание, водителям следует воздержаться от загородных поездок, В Пакистане упал самолет с 47 пассажирами на борту, На потребительский рынок Югры не пустили продукцию, заражённую сальмонеллёзом">7</a></td><td><a href="http://www.ugrapro.ru/2016/12/08/" title="Россия лишилась 19,5 процентов акций нефтяной компании «Роснефть», 9 декабря в Поклюке стартует 2-й этап Кубка мира (расписание). Слепцова вошла в состав сборной на второй этап, Сегодня будет рассмотрено дело об аресте Ирины Тарасовой, воспитанники которой погибли в ДТП под Ханты-Мансийском, На трассе в Югре столкнулись два Камаза, Самолет МЧС  в 12:00 вылетит из Москвы в столицу Югры для транспортировки детей, пострадавших в ДТП, Сотрудники ОКБ Ханты-Мансийска благодарят людей, сдавших кровь для пострадавших в автокатастрофе 4 декабря, Автозимники в Березовском районе ХМАО не торопятся вводить в эксплуатацию, После &#171;пинка&#187; Комаровой Дегтярев закроет спортшколу «Сибиряк» в Нефтеюганске, Директор спортшколы &#171;Сибиряк&#187; арестована по делу о гибели 11 детей  , В Ханты-Мансийске приземлился борт МЧС с врачами ведущих федеральных медицинских центров">8</a></td><td><a href="http://www.ugrapro.ru/2016/12/09/" title="Детей, пострадавших в ДТП в Югре, доставили бортом МЧС в Москву, В ХМАО в результате столкновение бензовоза и автомобиля «Шевроле Круз» погиб человек, В Югре Юрий Корольский назначен директором Регионального центра инвестиций, Репрессии в Югре? Уволен директор-правдоруб, В результате дорожного происшествия на дороге в ХМАО погиб человек, В ХМАО будут судить 61-летнего мужчину, который изнасиловал 9-летнего ребенка, В Югре задержан мужчина с 3 граммами гашиша (Видео), Дети после аварии в ХМАО пришли в сознание, они устанавливают тактильный и эмоциональный контакт с близкими и с врачами, Ужасающая тайна Роснефти: к гибели детей в Югре могут быть причастны структуры бывшего главы компании">9</a></td><td><a href="http://www.ugrapro.ru/2016/12/10/" title="Сегодня ночью в Югре горела дача, В СМИ опубликованы ВИДЕО задержания полковника полиции Тимченко за взятку в 100 млн рублей, Тягач, перевозивший гусеничный вездеход, с которым столкнулся автобус, в котором погибли дети, следовал из Когалыма, Дожили! В Новосибирске продается квартира площадью 8 кв. метров, Андрей Разин сменил Андрея Соколова на посту главного тренера ХК «Югра», Югре исполнилось 86 лет. В этом году праздник оказался грустным">10</a></td><td><a href="http://www.ugrapro.ru/2016/12/11/" title="В Югре на 4 года может лишиться свободы мужчина за хранение боеприпасов, В Каире у православного храма прогремел взрыв. 25 человек погибло, Вероника Скворцова: «Детям, пострадавшим в ДТП под  Ханты-Мансийском, будут нужны пластические операции», Сегодня в Югре десять детей отравились угарным газом">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2016/12/12/" title="Завершился второй этап Кубка мира. Россия пока на 4-м месте по наградам, Губернаторы-назначенцы не оправдывают ожидания? В отставку могут уйти сразу 8 губернаторов, В Югре неизвестный водитель насмерть сбил женщину-пешехода и скрылся с места ДТП. Ведется розыск, Этой ночью в Югре сгорели три машины, Стажер салона сотовой связи украла из кассы 127 тыс. рублей и четыре мобильных телефона, Югорчанка Слепцова вошла в состав сборной на третий этап Кубка мира. Расписание гонок, Перед судом в ХМАО предстанет мужчина, распространявший детскую порнографию, Ханты-Мансийский банк обновил условия по кобрендовой карте «Хоккейный клуб «Югра», Дед Мороз из Югры отправится на «Поле чудес» к Якубовичу, Мэр Нефтеюганска Дегтярев отводит от себя удар: будут уволены чиновники, курирующие спорт в городе, После автокатастрофы в Югре один ребенок остается в крайне тяжелом состоянии, Штормовое предупреждение в Югре, «Газпромнефть-Хантос» продолжает выполнять годовой план по добыче нефти на своих активах, ХК &#171;Югра&#187; приглашает на матч «Открытые сердца» (Видео), Главный полицейский Югры Романица просто не знал об опасных поездках юных акробатов">12</a></td><td><a href="http://www.ugrapro.ru/2016/12/13/" title="Председателем Избирательной комиссии Югры избран Денис Корнеев, В Югре горел аквапарк. Эвакуировано 30 человек, Связисты поднялись на 1000 крыш и улучшили качество сети, Обращение губернатора ХМАО Натальи Комаровой в связи с трагическими событиями, Ханты-Мансийский банк заработал более 20 млн рублей по торговому эквайрингу, В Югре произошла автоавария, в том же районе, где погибли дети, В Югре из реанимации переведен в палату еще один ребенок, попавший в автокатастрофу под Ханты-Мансийском, В ХМАО совершено покушение на полицейских. Югорчанин устроил стрельбу в здании отдела полиции, В Югре в результате «лобового» с автобусом погиб водитель легковушки (ФОТО), Уникальную операцию на сердце провели в окружном центре ХМАО, В Югре задержаны наркокурьеры с крупной партией «смертельного товара»">13</a></td><td><a href="http://www.ugrapro.ru/2016/12/14/" title="На трассе в Югре «Нива Шевроле» столкнулась с фурой, есть пострадавшие, Сегодня ночью в Югре в промзоне 5 пожарных машин тушили здание, Осторожно! В ХМАО распространяют фальшивые деньги, Сегодня из больницы планируют выписать 2 детей и 1 взрослого, пострадавших в аварии под Ханты-Мансийском, В Югре состоится массовая проверка водителей, 15 декабря стартует третий этап Кубка мира по биатлону в Нове Месте. Расписание гонок, Ханты-Мансийский банк стал победителем открытого аукциона, проводимого администрацией Югорска, Югорчанка «поселила» в своей квартире 20 иностранцев, Жители ХМАО стали чаще жаловаться на работодателей, Российские нефтяные компании снизят добычу к апрелю на 300 тыс. баррелей в сутки">14</a></td><td><a href="http://www.ugrapro.ru/2016/12/15/" title="Партии на Выборы-2016 спустили 5 миллиардов рублей, почти половину &#8212; единороссы, На трассе в ХМАО легковушка столкнулась с «Камазом», погиб человек, Третий этап Кубка мира. В спринтерской гонке выступят шесть россиян, Губернаторскую елку в Югре решили отменить. Дети остались без подарков?, Магазин &#171;Райт&#187; в Югре не прошел проверку, в салате найдена проволока, В ХМАО на 3 года осуждён водитель, по вине которого погибла пожилая женщина, Муниципалитеты формируют делегации на Съезд коренных народов Югры, Внедорожник въехал в остановку, югорчане не пострадали (Видео), В Югре подведут итоги конкурса «Лидеры туриндустрии 2016», Открываем 8 чудес Большого Урала для новогодних поездок, Организатор «казино» в Югре оказался под домашним арестом, В Югре в том же районе, где разбились дети, вновь произошло смертельное ДТП, В столице Югры в декабре прогнозируется рекордный мороз -46 градусов!">15</a></td><td><a href="http://www.ugrapro.ru/2016/12/16/" title="Арестовано имущество экс-министра экономического развития России Алексея Улюкаева, В секунде от золота. Фуркад вырвал победу у Шипулина, Дети в Югре массово заболели, острая кишечная инфекция отмечена у 22 человек, 30 семей в ХМАО получили благоустроенное жилье после суда с администрацией города, В Югре камера видеонаблюдения зафиксировала как неизвестный поджигает машину (ВИДЕО), Сегодня в бюджет России будет перечислено 710,8 млрд рублей, Муниципальных служащих заставят подавать декларации, а губернаторов — контролировать, Допинговый скандал разгорается. Россия может лишится мирового биатлона, В Югре три ротвейлера искусали 8-летнего мальчика! Ребенок в больнице, В ХМАО сдан в эксплуатацию мост, Полицейские нелегально хранили миномет, 97 стволов огнестрельного оружия, 24 ручные гранаты, В Югре новым директором «Технопарка высоких технологий» назначен Виталий Рыжаков">16</a></td><td><a href="http://www.ugrapro.ru/2016/12/17/" title="Сегодня ночью в Югре горел жилой дом, В Польше полиция с помощью слезоточивого газа разогнала митингующих, обвиняющих депутатов в незаконном принятии бюджета, Деньги фонда, предназначенные детям, пострадавшим в ДТП, могут быть разворованы. Директор в спешке покидает Нефтеюганск, Сотрудники ДПС в Югре спасли мужчину на трассе">17</a></td><td><a href="http://www.ugrapro.ru/2016/12/18/" title="Сегодня ночью в Югре на нефтяном месторождении горел вагончик, Югорчане узнают больше о правительстве и не только…, Ханты-Мансийск готов к морозам, В Югре хирурги установили «золотой» протез, Сегодня в Югре сгорели «Жигули»">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ugrapro.ru/2016/12/19/" title="Время «Ч» для российского мирового биатлона наступит 22 декабря, но Чехия, Норвегия, Канада и США уже заявили о лишении Тюмени права проведения ЧМ-2021, В Югре полицейские устанавливают обстоятельства ДТП, в котором погиб водитель легковушки, Третий этап КМ в Чехии удачно завершился для сборной России, несмотря на допинговый скандал, В Югре «Ленд Крузер» насмерть сбил пешехода, Полицейские задержали в ХМАО наркосбытчика, Обращение Губернатора Югры к жителям автономного округа состоится 23 декабря, Самолет Ил-18 совершил жесткую посадку недалеко от Тикси. Все живы, В Югре завершился Кубок мира по боксу среди нефтяных стран, В самом отдаленном районе ХМАО введены в эксплуатацию автозимники, Тренер, пострадавшая в ДТП под Ханты-Мансийском, в котором погибли дети, переведена из реанимации, В ХМАО следователи выясняют, как погиб мужчина,  тело которого обнаружили в ходе тушения пожара, XII съезд ОО «Спасение Югры» перенесен из-за аномальных морозов">19</a></td><td><a href="http://www.ugrapro.ru/2016/12/20/" title="Из-за аномальных морозов госавтоинспекция Югры просит водителей воздержаться от дальних поездок, В Югре с места ДТП, в котором пострадали люди, скрылся один из водителей, Полицейские ХМАО предупреждают: в округе проходит сбыт поддельных денег (Видео), 4 тысячи полицейских будут дежурить на дорогах Югры в новогодние праздники, Губернатор Югры призвала не проводить уличные мероприятия с участием детей, Авось поможет! В Югре окропили святой водой аварийно-опасные участки трассы, 23 спортсмена из Югры вошли в состав сборной России на Олимпийские зимние игры 2018 (список), Велосипедист из Югры, отправившийся в жуткий мороз на велопрогулку, покорил соцсети, В Югре полицейские продолжают оказывать помощь замерзающим на дорогах, Несмотря на допинг-скандал в российском биатлоне, Тюмень продолжает бороться за проведение этапа Кубка мира">20</a></td><td><a href="http://www.ugrapro.ru/2016/12/21/" title="«Исламское государство», (запрещенное в России) взяло на себя ответственность за теракт в Берлине, В аэропорту Екатеринбурга Boeing 767 с пассажирами выкатился за пределы ВПП, В Югре сгорел автомобиль «Volkswagen Polo», В Югре полиция продолжает спасать замерзающих людей на трассе, В Югре вынесен приговор экс-воспитательнице РЦ «Добрый волшебник»: 8 месяцев колонии-поселения, Спрос на облигации ХМАО среди инвесторов составил 41 млрд рублей, В Ханты-Мансийске дважды побит температурный рекорд, 22 декабря состоится большая пресс-конференция президента России Владимира Путина, В ХМАО столкнулись две иномарки, один пассажир с травмами доставлен в больницу, Врачи Ханты-Мансийска и Москвы, в режиме телемоста, обсудили здоровье пациентов, пострадавших в аварии 4 декабря, 23 декабря в окружном центре ХМАО состоится 5 заседание Думы Югры шестого созыва, 5 основных направлений по перевозке детей в регионе обозначила Губернатор Югры, Пресс-конференция Владимира Путина перенесена на 23 декабря, Главного гаишника Нефтеюганска должны были «расстрелять», а его поощрили, Террористическая организация «Джейш аль-Фатх» взяла на себя ответственность за убийство Андрея Карлова">21</a></td><td><a href="http://www.ugrapro.ru/2016/12/22/" title="Ежегодное обращение Губернатора Югры к жителям региона опять перенесли, ДТП в Ханты-Мансийске: в результате столкновения трех иномарок пострадали люди, Ханты-Мансийский банк проводит акцию «Новогодняя распродажа монет»!, Главный абориген Югры Айпин второй раз &#171;обхитрил&#187; Комарову, Мошенники в ХМАО торгуют дорогими собаками&#8230; виртуально., Время «Ч» для российского биатлона наступило. Ждем результаты., Евгений Редькин: доклад Макларена это бред на 99 процентов, SOS! Аномальные холода оставили без тепла целый микрорайон в столице Югры, Депутаты Югры настаивают на усилении безопасности при перевозках детей автобусами">22</a></td><td id="today"><a href="http://www.ugrapro.ru/2016/12/23/" title="В экономической столице Югры пять пожарных машин тушили жилой дом, В Югре с Бахиловского нефтяного месторождения «Роснефти» из-за аварии на котельной эвакуировали персонал, В результате допингового скандала отменен 8-й этап Кубка мира в Тюмени и юниорский чемпионат мира 2017  в Острове, Главное политическое событие года в Югре, Запуск котельной на Ямской в Ханты-Мансийске осуществлён после вмешательстве оперативного штаба">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="tag_cloud-2" class="omc-footer-widget widget_tag_cloud"><h4>Метки</h4><div class="tagcloud"><a href='http://www.ugrapro.ru/tag/vladimir-putin/' class='tag-link-140' title='429 записей' style='font-size: 0.9em;'>Владимир Путин</a>
<a href='http://www.ugrapro.ru/tag/gazprom/' class='tag-link-264' title='155 записей' style='font-size: 0.9em;'>Газпром</a>
<a href='http://www.ugrapro.ru/tag/gazprom-neft/' class='tag-link-265' title='160 записей' style='font-size: 0.9em;'>Газпром нефть</a>
<a href='http://www.ugrapro.ru/tag/gosduma/' class='tag-link-1908' title='195 записей' style='font-size: 0.9em;'>Госдума</a>
<a href='http://www.ugrapro.ru/tag/dmitrij-medvedev/' class='tag-link-129' title='267 записей' style='font-size: 0.9em;'>Дмитрий Медведев</a>
<a href='http://www.ugrapro.ru/tag/duma-yugry/' class='tag-link-138' title='171 запись' style='font-size: 0.9em;'>Дума Югры</a>
<a href='http://www.ugrapro.ru/tag/edinaya-rossiya/' class='tag-link-168' title='160 записей' style='font-size: 0.9em;'>Единая Россия</a>
<a href='http://www.ugrapro.ru/tag/lukojl/' class='tag-link-133' title='161 запись' style='font-size: 0.9em;'>ЛУКОЙЛ</a>
<a href='http://www.ugrapro.ru/tag/minfin/' class='tag-link-235' title='159 записей' style='font-size: 0.9em;'>Минфин</a>
<a href='http://www.ugrapro.ru/tag/natalya-komarova/' class='tag-link-105' title='870 записей' style='font-size: 0.9em;'>Наталья Комарова</a>
<a href='http://www.ugrapro.ru/tag/novosti-yugry/' class='tag-link-4231' title='2 489 записей' style='font-size: 0.9em;'>Новости Югры</a>
<a href='http://www.ugrapro.ru/tag/prokuratura-yugry/' class='tag-link-120' title='445 записей' style='font-size: 0.9em;'>Прокуратура Югры</a>
<a href='http://www.ugrapro.ru/tag/rn-yuganskneftegaz/' class='tag-link-674' title='158 записей' style='font-size: 0.9em;'>РН-Юганскнефтегаз</a>
<a href='http://www.ugrapro.ru/tag/rosneft/' class='tag-link-159' title='328 записей' style='font-size: 0.9em;'>Роснефть</a>
<a href='http://www.ugrapro.ru/tag/sledstvennyj-komitet-po-yugre/' class='tag-link-460' title='342 записи' style='font-size: 0.9em;'>Следственный комитет по Югре</a>
<a href='http://www.ugrapro.ru/tag/surgutneftegaz/' class='tag-link-142' title='216 записей' style='font-size: 0.9em;'>Сургутнефтегаз</a>
<a href='http://www.ugrapro.ru/tag/tnk-bp/' class='tag-link-375' title='139 записей' style='font-size: 0.9em;'>ТНК-BP</a>
<a href='http://www.ugrapro.ru/tag/umvd-po-yugre/' class='tag-link-1018' title='470 записей' style='font-size: 0.9em;'>УМВД по Югре</a>
<a href='http://www.ugrapro.ru/tag/hmao/' class='tag-link-6857' title='2 906 записей' style='font-size: 0.9em;'>ХМАО</a>
<a href='http://www.ugrapro.ru/tag/xanty-mansijskij-bank/' class='tag-link-155' title='252 записи' style='font-size: 0.9em;'>Ханты-Мансийский банк</a>
<a href='http://www.ugrapro.ru/tag/yutejr/' class='tag-link-76' title='174 записи' style='font-size: 0.9em;'>ЮТэйр</a>
<a href='http://www.ugrapro.ru/tag/yugra/' class='tag-link-59' title='2 670 записей' style='font-size: 0.9em;'>Югра</a>
<a href='http://www.ugrapro.ru/tag/novosti-hmao/' class='tag-link-10241' title='2 494 записи' style='font-size: 0.9em;'>новости ХМАО</a></div>
</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-2" class="omc-footer-widget widget_text">			<div class="textwidget"></div>
		</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
				<div id="nav_menu-2" class="omc-footer-widget widget_nav_menu"><h4>Информация</h4><div class="menu-menyu-v-podvale-container"><ul id="menu-menyu-v-podvale" class="menu"><li id="menu-item-65873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65873"><a href="http://www.ugrapro.ru/o-proekte/">Об агентстве</a></li>
<li id="menu-item-65874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65874"><a href="http://www.ugrapro.ru/kontaktyi/">Контакты</a></li>
<li id="menu-item-65875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65875"><a href="http://www.ugrapro.ru/vakansii-2/">Вакансии</a></li>
<li id="menu-item-65876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65876"><a href="http://www.ugrapro.ru/kommercheskoe-predlozhenie-2/">Коммерческое предложение</a></li>
</ul></div></div>		
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>Информационное агентство "UgraPro": Актуальные новости, аналитика Ханты-Мансийского автономного округа – Югры. Исследования, рейтинги, ренкинги, медиарейтинги ХМАО-Югры. <br> Публикация материалов возможна только с указанием обязательной ссылки на источник: www.ugrapro.ru <br>Свидетельство о регистрации СМИ: серия ИА № ФС77-44532 от 15.04.2011,<br>выданное Федеральной службой по надзору в сфере связи,<br>информационных технологий и массовых коммуникаций (Роскомнадзор).<br>ООО "Региональное рейтинговое агентство". Все права защищены &copy; 2016</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="omc-copyright-menu"><ul id="menu-menyu-v-podvale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65873"><a href="http://www.ugrapro.ru/o-proekte/">Об агентстве</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65874"><a href="http://www.ugrapro.ru/kontaktyi/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65875"><a href="http://www.ugrapro.ru/vakansii-2/">Вакансии</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65876"><a href="http://www.ugrapro.ru/kommercheskoe-predlozhenie-2/">Коммерческое предложение</a></li>
</ul></div>				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Наверх &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

			<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="129189-sp-name">Your name:</label>
					<input id="129189-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="129189-sp-sender">Your email address:</label>
					<input id="129189-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="129189-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="129189-sp-recipient" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		
    <script type="text/javascript" src="http://www.ugrapro.ru/wp-content/plugins/stat_posts/core.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.ugrapro.ru/wp-content/plugins/stat_posts/style_form.css"/>

    <div id="pf-email-wrapper" style="display: none">
        <a style="position:absolute;right:0; top:0; z-index:16777270; width:69px;height:60px; background:url('http://cdn.instaemail.net/images/btn-close-pf-confirm.png') no-repeat 26px 20px;" href="#m"></a>

        <div id="pf-email-iframe">
            <div class="pf-email">

                <div id="pf-dialog-email">
                    <div class="pf-dialog-head" id="pf-email-head">
                        <h2><span class="email-sprite"></span>Отправить страницу другу</h2>
                    </div>
                    <div id="message">
                        <!--<form method="post" id="pf-email-form" accept-charset="UTF-8">-->
                        <div id="pf-email-form">
                            <input type="hidden" name="sp_action" value="send_email"/>

                            <label id="to-label">Кому:<input type="text" size="75" name="to" maxlength="75" id="pf-email-to" class="req"></label>
                            <label>От кого:<input type="text" size="30" name="from" id="pf-email-from" class="req"></label>
                            <label class="pf-email-message">Текст сообщения:<textarea rows="2" name="message" id="pf-email-message" cols="40"></textarea></label>
                            <div id="counter">&nbsp;</div>
                            <input type="hidden" value="1" name="mah" id="mah">
                            <input type="submit" value="Отправить" name="commit" class="pf-button">
                        </div>
                        <!--</form>-->
                    </div>
                </div>

            </div>
        </div>
    </div>


<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-includes/js/comment-reply.min.js?ver=3.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.ugrapro.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.ugrapro.ru\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars(png)","image_ext":"png","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ugrapro.ru/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45570321-1', 'ugrapro.ru');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22856377 = new Ya.Metrika({id:22856377, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22856377" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img id="liveinternet-img" src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->

  <div id="floating-widget">
        <div class="item item-1">
            <div class="body-item"><a href="/category/remarks/" title="Реплика ЮГРАPRO - художник больше, чем поэт" >Реплики</a></div>
            <div class="button-show-item"></div>
        </div>

        <div class="item item-2">
            <div class="body-item"><a href="/ratings/" title="Рейтинги ЮГРАPRO - все познается в сравнении" >Рейтинги</a></div>
            <div class="button-show-item"></div>
        </div>
		
		<!-- <div class="item item-4">
            <div class="body-item"><a href="/category/interviews/" title="Интервью ЮГРАPRO - прямая речь" >Интервью</a></div>
            <div class="button-show-item"></div>
        </div> -->
		
        <!-- <div class="item item-5">
            <div class="body-item"><a href="/category/pravdapro/" title="ПравдаPRO ЮГРАPRO" >ПравдаPRO</a></div>
            <div class="button-show-item"></div>
        </div> -->

		
        <div class="item item-3">
            <div class="body-item"><a href="http://www.yamalpro.ru/" title="Агентство экономических и политических новостей Ямала" >ЯМАЛPRO</a></div>
            <div class="button-show-item"></div>
        </div> 
		

        <div class="item item-7">
            <div class="body-item"><a href="http://www.tumenpro.ru/" title="Новости Тюмени" >ТЮМЕНЬPRO</a></div>
            <div class="button-show-item"></div>
        </div>  	
        <!-- <div class="item item-6">
            <div class="body-item"><a href="http://www.nizhnevartovskpro.ru/" title="Новости Нижневартовска" >НИЖНЕВАРТОВСКPRO</a></div>
            <div class="button-show-item"></div>
        </div> -->
	
    </div>	
	
</body>

</html>

<!--<p>Страница одного поста сформирована за 2.5176229476929 сек.</p>-->
